<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<title>Reading Madness at ACES</title>		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />

		<style type="text/css">
			.slide-excerpt { width: 50%; }
			.slide-excerpt { bottom: 0; }
			.slide-excerpt { right: 0; }
			.flexslider { max-width: 920px; max-height: 400px; }
			.slide-image { max-height: 400px; }
		</style>
		<style type="text/css">
			@media only screen
			and (min-device-width : 320px)
			and (max-device-width : 480px) {
				.slide-excerpt { display: none !important; }
			}
		</style> <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Adair County Community Voice &raquo; Feed" href="http://adairvoice.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Adair County Community Voice &raquo; Comments Feed" href="http://adairvoice.com/comments/feed/" />
<link rel="canonical" href="http://adairvoice.com/reading-madness-at-aces/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/adairvoice.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='metro-pro-theme-css'  href='http://adairvoice.com/wp-content/themes/metro-pro/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://adairvoice.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='http://adairvoice.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='http://adairvoice.com/wp-content/plugins/cross-device-social-share/css/frontend.css?ver=4.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='same-category-posts-css'  href='http://adairvoice.com/wp-content/plugins/same-category-posts/same-category-posts.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://adairvoice.com/wp-content/plugins/social-media-widget/social_widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.1.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://adairvoice.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider_styles-css'  href='http://adairvoice.com/wp-content/plugins/genesis-responsive-slider/style.css?ver=0.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://adairvoice.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://adairvoice.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://adairvoice.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://adairvoice.com/wp-content/themes/metro-pro/js/responsive-menu.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://adairvoice.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://adairvoice.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://adairvoice.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadairvoice.com%2Freading-madness-at-aces%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://adairvoice.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadairvoice.com%2Freading-madness-at-aces%2F&#038;format=xml" />
<meta name="generator" content="Customized By Yellow Pencil Plugin" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="http://adairvoice.com/wp-content/themes/metro-pro/images/favicon.ico" />
<style type="text/css">.site-title a { background: url(http://adairvoice.com/wp-content/uploads/2017/01/logo.png) no-repeat !important; }</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://adairvoice.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://adairvoice.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Reading Madness at ACES" />
<meta property="og:url" content="http://adairvoice.com/reading-madness-at-aces/" />
<meta property="og:description" content="A new reading initiative at Adair County Elementary School has students tearing into books at every opportunity. “Reading Madness” started last Friday and will run for through April, pitting teams …" />
<meta property="article:published_time" content="2017-01-27T21:28:12+00:00" />
<meta property="article:modified_time" content="2017-01-27T21:28:12+00:00" />
<meta property="og:site_name" content="Adair County Community Voice" />
<meta property="og:image" content="http://adairvoice.com/wp-content/uploads/2017/01/ACES-Madness3.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="1017" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://adairvoice.com/wp-content/uploads/2017/01/ACES-Madness3.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/* CSS Created By Yellow Pencil Plugin */ 
.td-main-content-wrap .td-pb-row .td-main-sidebar{	right:auto;	position:relative;	bottom:auto;	top:-155px;	left:-681px;}.td-main-content-wrap .td-pb-row .td-main-content{	bottom:auto;	position:relative;	top:2387px !important;	right:auto;	left:66px !important;	height:459px;}#td-outer-wrap .td-footer-wrapper{	margin-top:239px;	height:359px;}.td-ss-main-sidebar .textwidget embed{	display:inline-block;	height:252px;}.td-main-content-wrap .td-pb-row .td-main-sidebar{	right:auto;	position:relative;	left:139px;	bottom:auto;	top:2355px;}.td-main-content-wrap .td-pb-row{	bottom:auto;	position:relative;	top:-2370px;}</style></head>
<body class="post-template-default single single-post postid-6731 single-format-standard custom-header header-image header-full-width full-width-content wpb-js-composer js-comp-ver-4.12 vc_responsive" itemscope itemtype="http://schema.org/WebPage"><nav class="nav-secondary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-nav" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-6571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6571"><a href="http://adairvoice.com/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-6572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6572"><a href="http://adairvoice.com/about-us/" itemprop="url"><span itemprop="name">About</span></a></li>
<li id="menu-item-6573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6573"><a href="http://adairvoice.com/business-directory/" itemprop="url"><span itemprop="name">Advertise</span></a></li>
<li id="menu-item-6574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6574"><a href="http://adairvoice.com/contact-us/" itemprop="url"><span itemprop="name">Contact</span></a></li>
<li id="menu-item-6575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6575"><a href="http://adairvoice.com/online-version/" itemprop="url"><span itemprop="name">Online Version</span></a></li>
<li id="menu-item-6578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6578"><a href="http://adairvoice.com" itemprop="url"><span itemprop="name"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>SUBSCRIBE</span></span></a></li>
<li id="menu-item-6576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6576"><a href="http://www.facebook.com/adaircountycommunityvoice/" itemprop="url"><span itemprop="name"><i class="_mi dashicons dashicons-facebook" aria-hidden="true"></i><span class="visuallyhidden">Facebook</span></span></a></li>
<li id="menu-item-6577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6577"><a href="http://twitter.com/Adairvoice" itemprop="url"><span itemprop="name"><i class="_mi dashicons dashicons-twitter" aria-hidden="true"></i><span class="visuallyhidden">Twitter</span></span></a></li>
</ul></div></nav><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://adairvoice.com/">Adair County Community Voice</a></p><p class="site-description" itemprop="description">Without YOU We&#039;d Be Speechless!</p></div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-categories" class="menu genesis-nav-menu menu-primary"><li id="menu-item-6581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6581"><a href="http://adairvoice.com/category/headline-news/" itemprop="url"><span itemprop="name">Headline News</span></a></li>
<li id="menu-item-6579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6579"><a href="http://adairvoice.com/category/around-kentucky/" itemprop="url"><span itemprop="name">Around Kentucky</span></a></li>
<li id="menu-item-6584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6584"><a href="http://adairvoice.com/category/sports-stats/" itemprop="url"><span itemprop="name">Sports</span></a></li>
<li id="menu-item-6583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6583"><a href="http://adairvoice.com/category/obituaries/" itemprop="url"><span itemprop="name">Obituaries</span></a></li>
<li id="menu-item-6582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6582"><a href="http://adairvoice.com/category/marketplace/" itemprop="url"><span itemprop="name">Marketplace</span></a></li>
<li id="menu-item-6585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6585"><a href="http://adairvoice.com/category/yard-sale-club/" itemprop="url"><span itemprop="name">Yard Sales</span></a></li>
<li id="menu-item-6580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6580"><a href="http://adairvoice.com/category/calendar/" itemprop="url"><span itemprop="name">Calendar</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-6731 post type-post status-publish format-standard has-post-thumbnail category-newspaper-in-education entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Reading Madness at ACES</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-01-27T15:28:12+00:00">January 27, 2017</time> By <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="http://adairvoice.com/author/accv8683/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">ACCV Editor 1</span></a></span>  </p></header><div class="entry-content" itemprop="text"><div class='apss-social-share apss-theme-1 clearfix'>
				<div class='apss-facebook apss-single-icon'>
					<a class='qiik-facebook-sharer' 
                                           rel='nofollow' 
                                           title="Share on Facebook" 
                                           target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=http://adairvoice.com/reading-madness-at-aces/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
				
				<div class='apss-pinterest apss-single-icon'>
					<a class='qiik-pinterest-sharer' 
                                           target='_blank' 
                                           rel='nofollow' 
                                           title="Share on Pinterest" 
                                           href='javascript:pinIt();'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-pinterest-p'></i>
							<span class='apss-social-text'>Share on Pinterest</span>
							<span class='apss-share'>Pin it</span>
						</div>
						
					</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a class='qiik-twitter-sharer' 
                                           rel='nofollow' 
                                           title="Share on Twitter" 
                                           target='_blank' href="https://twitter.com/intent/tweet?text=Reading%20Madness%20at%20ACES&amp;url=http%3A%2F%2Fadairvoice.com%2Freading-madness-at-aces%2F&amp;">
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
                                <script>
                                    url_twitter = 'http%3A%2F%2Fadairvoice.com%2Freading-madness-at-aces%2F';
                                    qiiktitle = 'Reading%20Madness%20at%20ACES';
                                    twitter_user = '';
                                </script>
								<div class='apss-qiikchat apss-single-icon'>
					<a 
                                           rel='nofollow' 
                                           class='qiik-chat-sharer share-qiikchat-popup' 
                                           title="Send To Own Devices" 
                                           target='_blank' 
                                           href='https://qiikchat.com/sendtodevice/?linkurl=http://adairvoice.com/reading-madness-at-aces/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa  fa-bluetooth-b'></i>
							<span class='apss-social-text'>Send To Devices</span>
							<span class='apss-share'>Send</span>
						</div>
					</a>
				</div>

				</div><p>A new reading initiative at Adair County Elementary School has students tearing into books at every opportunity. “Reading Madness” started last Friday and will run for through April, pitting teams of students against one another in a bracket-style competition to earn Accelerated Reader points. Just one week in, the students have already scored, collectively, more than 2,170 AR points.</p>
<p>“It’s really taken off,” says ACES Principal Steve Burton. “Our kids are excited and they are reading.”</p>
<p>Students are now eligible to take AR tests 24 hours a day, seven days a week – all they need is an internet connection. Each grade boasts 32 teams, made up of six or seven students per team. The team that earns more points in a two-week, head-to-head matchup advances to take on another winning squad, but there are second-chance brackets to keep all teams motivated to keep reading.</p>
<p>“The goal is to get students reading, and then taking the AR tests takes it to another level as far as comprehension,” explains curriculum specialist Jennifer Kemp. “The kids came up with their own team names and collaborate with their teammates to set weekly goals, so it’s a good leadership exercise as well.”</p>
<p>Large prints of the brackets have been posted in the hallways of each respective grade for students to track the competition, and there are signs posted for students to recommend books for each other. “We’re trying to share that love of reading where it will be contagious,” Kemp says. “So far, it’s been great.”</p>
<p>&nbsp;</p>
<p>By Wes Feese<br />
Media Relations, Adair County Schools</p>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://adairvoice.com/category/newspaper-in-education/" rel="category tag">Newspaper In Education</a></span> </p><div class="after-entry widget-area"><div class="wrap"><section id="adwidget_imagewidget-6" class="widget AdWidget_ImageWidget"><div class="widget-wrap"><a target="_blank" href='http://adairvoice.com' alt='Ad'><img  src='http://adairvoice.com/wp-content/uploads/2017/01/coffeysvetcenter.jpg' alt='Ad' /></a></div></section>
</div></div></footer></article></main></div></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="facebook-likebox-2" class="widget widget_facebook_likebox"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="https://www.facebook.com/adaircountycommunityvoice/">Like Us!</a></h4>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/adaircountycommunityvoice/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/adaircountycommunityvoice/"><a href="https://www.facebook.com/adaircountycommunityvoice/">Like Us!</a></blockquote></div>
		</div>
		</div></section>
</div><div class="footer-widgets-3 widget-area"><section id="text-5" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Subscribe to the Community Voice</h4>
			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="XMKXP66XTZLGQ">
<table>
<tr><td><input type="hidden" name="on0" value="SUBSCRIBE NOW">SUBSCRIBE NOW</td></tr><tr><td><select name="os0">
	<option value="1-year, in county and surrounding">1-year, in county and surrounding $15.00 USD</option>
	<option value="2-year, in county and surrounding">2-year, in county and surrounding $30.00 USD</option>
	<option value="1-year, out of county">1-year, out of county $19.00 USD</option>
	<option value="2-years, out of county">2-years, out of county $36.00 USD</option>
</select> </td></tr>
</table>
<input type="hidden" name="currency_code" value="USD">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_buynowCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p>Copyright 2016 &copy <a href="http://adairvoice.com">Adair County Community Voice</a> | All Rights Reserved | <a href="http://adairvoice.com/privacy-policy/" >Privacy Policy</a> | <a href="http://adairvoice.com/terms-policy/" >Terms Policy</a> | <a href="http://adairvoice.com/sitemap.html" >Sitemap </a><br />
<?php wp_loginout(); ?>  <a href="http://www.digitalwebdivas.com" ><p class="love">Website Designed & Developed by Digital Web Divas</a></p></div></div></footer><!--  UserPulse Toolbar WordPress Plugin 3.4 formid= username=snburton@accvonline.com --><script type='text/javascript'>
document.write(unescape('%3Cscript src="' + ((document.location.protocol=='https:')?'https://userpulse.com':'http://userpulse.com') + '/toolbar.js?source=2&startForm=&username=snburton@accvonline.com&LastName=&website=accvonline.com" type="text/javascript"%3E%3C/script%3E'));</script><noscript><a href='http://www.userpulse.com/'>Live Chat Software, Contact Form, Feedback Form and Website Toolbar</a></noscript>	<div style="display:none">
	</div>
<script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 0,animationDuration: 800,slideshowSpeed: 5000    });  });</script><script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"http:\/\/adairvoice.com\/wp-admin\/admin-ajax.php","ajax_nonce":"487b507e52"};
/* ]]> */
</script>
<script type='text/javascript' src='http://adairvoice.com/wp-content/plugins/cross-device-social-share/js/frontend.js?ver=4.0.8'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://adairvoice.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://adairvoice.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://adairvoice.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://adairvoice.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'114851079',post:'6731',tz:'-6',srv:'adairvoice.com'} ]);
	_stq.push([ 'clickTrackerInit', '114851079', '6731' ]);
</script>
</body></html>
