<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Gov. Beshear Urges Vigilance as Kentucky Passes 200,000 COVID-19 Cases</title>
<link rel='dns-prefetch' href='//clientcdn.pushengage.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Adair County Community Voice &raquo; Feed" href="https://adairvoice.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Adair County Community Voice &raquo; Comments Feed" href="https://adairvoice.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Adair County Community Voice &raquo; iCal Feed" href="https://adairvoice.com/events/?ical=1" />
<link rel="canonical" href="https://adairvoice.com/gov-beshear-urges-vigilance-as-kentucky-passes-200000-covid-19-cases/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-96466968-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-96466968-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/adairvoice.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- adairvoice.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://adairvoice.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.12' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://adairvoice.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.12' type='text/css' media='all' />
<link rel='stylesheet' id='metro-pro-css'  href='https://adairvoice.com/wp-content/themes/metro-pro/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://adairvoice.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://adairvoice.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='https://adairvoice.com/wp-content/plugins/cross-device-social-share/css/frontend.css?ver=4.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='same-category-posts-css'  href='https://adairvoice.com/wp-content/plugins/same-category-posts/same-category-posts.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wspsc-style-css'  href='https://adairvoice.com/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://adairvoice.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://adairvoice.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.2' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/adairvoice.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adairvoice.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js?ver=7.12.3' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://adairvoice.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://adairvoice.com/wp-json/" /><link rel="alternate" type="application/json" href="https://adairvoice.com/wp-json/wp/v2/posts/18918" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://adairvoice.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://adairvoice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadairvoice.com%2Fgov-beshear-urges-vigilance-as-kentucky-passes-200000-covid-19-cases%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://adairvoice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadairvoice.com%2Fgov-beshear-urges-vigilance-as-kentucky-passes-200000-covid-19-cases%2F&#038;format=xml" />

<!-- WP Simple Shopping Cart plugin v4.5.1 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst)
	{
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";

	    for (i=0; i<obj1.length; i++)
	    {
	        // run entire form
	        obj = obj1.elements[i];           // a form element

	        if (obj.type == "select-one")
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://adairvoice.com"><link rel="https://theeventscalendar.com/" href="https://adairvoice.com/wp-json/tribe/events/v1/" /><style type="text/css">.site-title a { background: url(https://adairvoice.com/wp-content/uploads/2017/01/logo.png) no-repeat !important; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #005fbf; }
</style>
	<link rel="icon" href="https://adairvoice.com/wp-content/uploads/2017/03/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://adairvoice.com/wp-content/uploads/2017/03/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://adairvoice.com/wp-content/uploads/2017/03/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://adairvoice.com/wp-content/uploads/2017/03/cropped-favicon-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/* WPPS CM17451909 nmarkovic start */

.comment-respond h3, .entry-comments h3, .widget-title {
    font-family: 'Oswald', sans-serif;
    font-size: 16px;
    line-height: 1;
    margin-bottom: 16px;
    padding: 16px;
    text-align: center;
    text-transform: uppercase;
    background-color: #005fbf;
    color: #fff;
}

.header-image .site-title a {
	  max-width: none;
    min-height: 200px;
    padding: 0;
}

.site-container-wrap {
    background-color: #fff;
    margin: 0 auto;
    max-width: 1140px;
    overflow: hidden;
    padding: 36px;
    padding: 0 36px 36px 36px;
}

/* WPPS CM17451909 nmarkovic end */		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-18918 single-format-standard custom-background tribe-no-js genesis custom-header header-image header-full-width full-width-content genesis-breadcrumbs-hidden genesis-footer-widgets-hidden metro-pro-red" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li></ul><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-nav" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-6571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6571"><a href="https://adairvoice.com/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-6574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6574"><a href="https://adairvoice.com/about-us-contact/" itemprop="url"><span itemprop="name">About Us/Contact</span></a></li>
<li id="menu-item-6575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6575"><a href="https://adairvoice.com/online-version/" itemprop="url"><span itemprop="name">Online Version</span></a></li>
<li id="menu-item-6573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6573"><a href="https://adairvoice.com/business-directory/" itemprop="url"><span itemprop="name">Advertise</span></a></li>
<li id="menu-item-11141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11141"><a href="https://adairvoice.com/register/" itemprop="url"><span itemprop="name">SUBSCRIBE</span></a></li>
<li id="menu-item-6576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6576"><a href="http://www.facebook.com/adaircountycommunityvoice/" itemprop="url"><span itemprop="name">Facebook</span></a></li>
<li id="menu-item-6577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6577"><a href="http://twitter.com/Adairvoice" itemprop="url"><span itemprop="name">Twitter</span></a></li>
<li class=" astm-search-menu is-menu is-dropdown menu-item"><a href="#"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5" focusable="false" aria-label="Search">
						<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a><form  class="is-search-form is-form-style is-form-style-3 is-form-id-0 " action="https://adairvoice.com/" method="get" role="search" ><label for="is-search-input-0"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form><div class="search-close"></div></li></ul></div></nav><div class="site-container-wrap"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://adairvoice.com/">Adair County Community Voice</a></p><p class="site-description" itemprop="description">Without YOU We&#039;d Be Speechless!</p></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-categories" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-6581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6581"><a target="_blank" rel="noopener noreferrer" href="https://adairvoice.com/category/headline-news/" itemprop="url"><span itemprop="name">Headline News</span></a></li>
<li id="menu-item-6583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6583"><a target="_blank" rel="noopener noreferrer" href="https://adairvoice.com/category/obituaries/" itemprop="url"><span itemprop="name">Obituaries</span></a></li>
<li id="menu-item-9135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9135"><a target="_blank" rel="noopener noreferrer" href="https://adairvoice.com/events/" itemprop="url"><span itemprop="name">Calendar</span></a></li>
<li id="menu-item-10893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10893"><a href="https://adairvoice.com/listings/" itemprop="url"><span itemprop="name">Marketplace</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-18918 post type-post status-publish format-standard category-news entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Gov. Beshear Urges Vigilance as Kentucky Passes 200,000 COVID-19 Cases</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-12-07T08:47:00-06:00">December 7, 2020</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://adairvoice.com/author/accv8683/" class="entry-author-link" rel="author" itemprop="url"><span class="entry-author-name" itemprop="name">ACCV Editor</span></a></span>  </p></header><div class="entry-content" itemprop="text"><div class='apss-social-share apss-theme-1 clearfix'>
				<div class='apss-facebook apss-single-icon'>
					<a class='qiik-facebook-sharer' 
                                           rel='nofollow' 
                                           title="Share on Facebook" 
                                           target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://adairvoice.com/gov-beshear-urges-vigilance-as-kentucky-passes-200000-covid-19-cases/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a class='qiik-twitter-sharer' 
                                           rel='nofollow' 
                                           title="Share on Twitter" 
                                           target='_blank' href="https://twitter.com/intent/tweet?text=Gov.%20Beshear%20Urges%20Vigilance%20as%20Kentucky%20Passes%20200%2C000%20COVID-19%20Cases&amp;url=https%3A%2F%2Fadairvoice.com%2Fgov-beshear-urges-vigilance-as-kentucky-passes-200000-covid-19-cases%2F&amp;via=community voice">
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
                                <script>
                                    url_twitter = 'https%3A%2F%2Fadairvoice.com%2Fgov-beshear-urges-vigilance-as-kentucky-passes-200000-covid-19-cases%2F';
                                    qiiktitle = 'Gov.%20Beshear%20Urges%20Vigilance%20as%20Kentucky%20Passes%20200%2C000%20COVID-19%20Cases';
                                    twitter_user = 'via=community voice';
                                </script>
								<div class='apss-qiikchat apss-single-icon'>
					<a 
                                           rel='nofollow' 
                                           class='qiik-chat-sharer share-qiikchat-popup' 
                                           title="Send To Own Devices" 
                                           target='_blank' 
                                           href='https://qiikchat.com/sendtodevice/?linkurl=https://adairvoice.com/gov-beshear-urges-vigilance-as-kentucky-passes-200000-covid-19-cases/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa  fa-bluetooth-b'></i>
							<span class='apss-social-text'>Send To Devices</span>
							<span class='apss-share'>Send</span>
						</div>
					</a>
				</div>

				</div><p align="left"><strong>FRANKFORT, Ky. (Dec. 6, 2020)</strong> – On Sunday, Gov. Andy Beshear asked all Kentuckians to redouble efforts to fight COVID-19 as Kentucky surpassed 200,000 reported cases of coronavirus in the commonwealth – exactly nine months since the state’s first reported case.</p>
<p align="left">“These are difficult numbers, having passed 200,000 cases and earlier this week passing 2,000 deaths. And now this is our highest week to date. However, in the data there is some potentially good news: While this is our highest week ever, the rate of growth does appear to be slowing. In other words, our increase from the last couple of weeks is less than what we have been seeing. Certainly, our hope is that we are slowing down this train and are moving at least to a new plateau,” the Governor said. “We’ll have to watch in the coming week if we do have that Thanksgiving surge or if the majority of our families kept it small this year. So even on a tough day, possibly some good news. That should make all of us want to work that much harder knowing that we can impact this thing, that it is within our control and that a vaccine – two vaccines – are just around the corner.”</p>
<p align="left"><strong>Case Information</strong><br />
As of 4 p.m. Sunday, Dec. 6, Gov. Beshear reported the following COVID-19 numbers:</p>
<ul>
<li>New cases today: 2,567</li>
<li>New deaths today: 10</li>
<li>Positivity rate: 9.75%</li>
<li>Total deaths: 2,072</li>
<li>Currently hospitalized: 1,673</li>
<li>Currently in ICU: 401</li>
<li>Currently on ventilator: 214</li>
</ul>
<p align="left">Top counties with the most positive cases today are: Jefferson, Fayette, Kenton, Boone and Boyd. Jefferson, Fayette and Kenton counties reported 100 or more new cases; Jefferson County alone reported 446.</p>
<p align="left">The red zone counties for this week can be found <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDAsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEyMDYuMzE2NDI5MzEiLCJ1cmwiOiJodHRwczovL2NoZnMua3kuZ292L1BhZ2VzL2N2MTltYXBzLmFzcHgifQ.Y313u652sxjY3rb9LhkUNYAalN1Gp3PPF4jhAteeFj8/s/1123155861/br/91167396991-l" data-cke-saved-href="https://chfs.ky.gov/Pages/cv19maps.aspx">here</a>. Community leaders, businesses, schools and families in these counties should all follow <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDEsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEyMDYuMzE2NDI5MzEiLCJ1cmwiOiJodHRwczovL2dvdmVybm9yLmt5Lmdvdi9hdHRhY2htZW50cy9SZWQtWm9uZS1SZWR1Y3Rpb24tUmVjb21tZW5kYXRpb25zLnBkZiJ9.QGW3a7IeyhYxtN-479gGAUgehZO4ufv9s1mjlUXHjos/s/1123155861/br/91167396991-l" data-cke-saved-href="https://governor.ky.gov/attachments/Red-Zone-Reduction-Recommendations.pdf">red zone reduction recommendations</a>, as well as other orders and guidance.</p>
<p align="left">Those reported lost to the virus today include a 68-year-old woman from Barren County; two men, ages 64 and 74, from Fayette County; two women, ages 69 and 71, from Jefferson County; a 65-year-old woman from Jessamine County; an 84-year-old man from Laurel County; an 81-year-old man from Lewis County; a 68-year-old man from Mason County; and a 72-year-old man from Washington County.</p>
<p align="left">“The imminent distribution of COVID-19 vaccine in the upcoming weeks should help put this pandemic in the past, but the coming weeks remain critical and come with sacrifices,” said Dr. Steven Stack, commissioner of the Department for Public Health. “We must make good decisions every day and protect fellow Kentuckians by wearing masks, practicing social distancing, and staying home if we are sick. Doing so will save lives. It won’t be easy, but Team Kentucky is strong and supportive. We look out for each other, take care of those in need, and will get through this together.”</p>
<p align="left">Reporting is limited on Sundays. Additional information, including the number of Kentuckians who have recovered from COVID-19, will be reported Monday.</p>
<p align="left"><strong>More Information</strong><br />
To view the <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDIsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEyMDYuMzE2NDI5MzEiLCJ1cmwiOiJodHRwczovL2NoZnMua3kuZ292L2FnZW5jaWVzL2RwaC9jb3ZpZDE5L0NPVklEMTlEYWlseVJlcG9ydC5wZGYifQ.f7mP23gdb6olRcq5ccgAjF43ux_Kqdma8EbFBdsBTLg/s/1123155861/br/91167396991-l" data-cke-saved-href="https://chfs.ky.gov/agencies/dph/covid19/COVID19DailyReport.pdf">full daily report</a>, <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDMsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEyMDYuMzE2NDI5MzEiLCJ1cmwiOiJodHRwczovL2NoZnMua3kuZ292L1BhZ2VzL2N2MTltYXBzLmFzcHgifQ.RkMRErifOQAJxYHkgwgt8PtJgVt_PWNKy40v7P3F53Y/s/1123155861/br/91167396991-l" data-cke-saved-href="https://chfs.ky.gov/Pages/cv19maps.aspx">incidence rate map</a>, <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDQsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEyMDYuMzE2NDI5MzEiLCJ1cmwiOiJodHRwczovL2dvdmVybm9yLmt5Lmdvdi9hdHRhY2htZW50cy9GYWxsLVJlc3RyaWN0aW9uc19PbmUtUGFnZXIucGRmIn0.hUYh6-HpEbNKdcwQMP_jWE66JMNKk7dK_5dC7zMQkQY/s/1123155861/br/91167396991-l" data-cke-saved-href="https://governor.ky.gov/attachments/Fall-Restrictions_One-Pager.pdf">new statewide requirements</a>, testing locations, long term-care and other congregate facilities update, school reports and <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDUsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEyMDYuMzE2NDI5MzEiLCJ1cmwiOiJodHRwczovL2NoZnMua3kuZ292L2FnZW5jaWVzL2RwaC9jb3ZpZDE5L2N2MTlNb2Rlb2ZJbnN0cnVjdGlvbk1ldHJpY3Nmb3JLLTEyRWR1Y2F0aW9uLnBkZiJ9.XaOmYJJrTyBdOHP-d-dNxmZ8njUNyuC8xTT6yFvv0fw/s/1123155861/br/91167396991-l" data-cke-saved-href="https://chfs.ky.gov/agencies/dph/covid19/cv19ModeofInstructionMetricsforK-12Education.pdf">guidance</a>, <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDYsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEyMDYuMzE2NDI5MzEiLCJ1cmwiOiJodHRwczovL2NoZnMua3kuZ292L1BhZ2VzL2N2MTltYXBzLmFzcHgifQ.I5ZfiVFJdVdA-ZvTJQkJ2D2Hky6T1VoffL4iPCGLVo0/s/1123155861/br/91167396991-l" data-cke-saved-href="https://chfs.ky.gov/Pages/cv19maps.aspx">red zone counties</a>, <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDcsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEyMDYuMzE2NDI5MzEiLCJ1cmwiOiJodHRwczovL2dvdmVybm9yLmt5Lmdvdi9hdHRhY2htZW50cy9SZWQtWm9uZS1SZWR1Y3Rpb24tUmVjb21tZW5kYXRpb25zLnBkZiJ9.vrS1AdTXDWzEgFJrbU0y7qhSYexI4GJW7aZZOhuaK34/s/1123155861/br/91167396991-l" data-cke-saved-href="https://governor.ky.gov/attachments/Red-Zone-Reduction-Recommendations.pdf">red zone recommendations</a>, the White House Coronavirus Task Force reports for Kentucky and other key guidance visit, <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDgsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEyMDYuMzE2NDI5MzEiLCJ1cmwiOiJodHRwczovL2dvdnN0YXR1cy5lZ292LmNvbS9reWNvdmlkMTkifQ.OdjU8SF7NgBhnkrqc_p1bIA-LyEF8JUlhijJN8UD8VI/s/1123155861/br/91167396991-l" data-cke-saved-href="https://govstatus.egov.com/kycovid19">kycovid19.ky.gov</a>.</p>
<p align="left">New <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDksInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEyMDYuMzE2NDI5MzEiLCJ1cmwiOiJodHRwczovL2dvdmVybm9yLmt5Lmdvdi9hdHRhY2htZW50cy9GYWxsLVJlc3RyaWN0aW9uc19PbmUtUGFnZXIucGRmIn0.FrzqHP0JGRRrvozMATpbuGIrTssH26tG9_05afSQ80s/s/1123155861/br/91167396991-l" data-cke-saved-href="https://governor.ky.gov/attachments/Fall-Restrictions_One-Pager.pdf">requirements</a> impact restaurants, bars, social gatherings, indoor fitness and recreation centers, venues and theaters, professional services and schools. See the full executive orders <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMTAsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEyMDYuMzE2NDI5MzEiLCJ1cmwiOiJodHRwczovL2dvdmVybm9yLmt5Lmdvdi9hdHRhY2htZW50cy8yMDIwMTExOF9FeGVjdXRpdmUtT3JkZXJfMjAyMC05NjhfU3RhdGUtb2YtRW1lcmdlbmN5LnBkZiJ9._OfOTsOqBSA8LPu8zYVoO0UnePihxJaKyrY3-c5hfBQ/s/1123155861/br/91167396991-l" data-cke-saved-href="https://governor.ky.gov/attachments/20201118_Executive-Order_2020-968_State-of-Emergency.pdf">here</a> and <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMTEsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEyMDYuMzE2NDI5MzEiLCJ1cmwiOiJodHRwczovL2dvdmVybm9yLmt5Lmdvdi9hdHRhY2htZW50cy8yMDIwMTExOF9FeGVjdXRpdmUtT3JkZXJfMjAyMC05NjlfU3RhdGUtb2YtRW1lcmdlbmN5LnBkZiJ9.d-Ii9GMfQpyGXsJgy9iShQsX8n7FZsBSHz-dQH8Gw_E/s/1123155861/br/91167396991-l" data-cke-saved-href="https://governor.ky.gov/attachments/20201118_Executive-Order_2020-969_State-of-Emergency.pdf">here.</a></p>
<p align="left">Audio public service announcements about the new requirements (created in partnership with <a data-cke-saved-href="file:///C:/Users/brice.mitchell/AppData/Local/Microsoft/Windows/INetCache/Content.Outlook/Z5XED9C4/radiolex.us">RadioLex</a>) are published here in: <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMTIsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEyMDYuMzE2NDI5MzEiLCJ1cmwiOiJodHRwczovL3NvdW5kY2xvdWQuY29tL3JhZGlvbGV4L2Jvc25pYW4tcHNhLW5ldy1ndWlkZWxpbmVzLWNvdmlkLTE5LW5vdi0yMC0yMDIwIn0.eV3qG7WiuYVDBEAm5jwnAA2NVdAR1zye-9TTA1hp3IA/s/1123155861/br/91167396991-l" data-cke-saved-href="https://soundcloud.com/radiolex/bosnian-psa-new-guidelines-covid-19-nov-20-2020">Bosnian</a>, <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMTMsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEyMDYuMzE2NDI5MzEiLCJ1cmwiOiJodHRwczovL3NvdW5kY2xvdWQuY29tL3JhZGlvbGV4L2NoaW5hLXBzYS1uZXctZ3VpZGVsaW5lcy1jb3ZpZC0xOS1ub3YtMjAtMjAyMCJ9.Ua3EzYW7WdOlVhqeLGdEK9Ox-S-B6XusYGvy-SCLTvI/s/1123155861/br/91167396991-l" data-cke-saved-href="https://soundcloud.com/radiolex/china-psa-new-guidelines-covid-19-nov-20-2020">Chinese</a>, <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMTQsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEyMDYuMzE2NDI5MzEiLCJ1cmwiOiJodHRwczovL3NvdW5kY2xvdWQuY29tL3JhZGlvbGV4L2VuZ2xpc2gtcHNhLW5ldy1ndWlkZWxpbmVzLWNvdmlkLTE5LW5vdi0yMC0yMDIwIn0.Os22whSzpYtV5v-ykjChVNigLXc5OyM7_ITha4umul4/s/1123155861/br/91167396991-l" data-cke-saved-href="https://soundcloud.com/radiolex/english-psa-new-guidelines-covid-19-nov-20-2020">English</a>, <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMTUsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEyMDYuMzE2NDI5MzEiLCJ1cmwiOiJodHRwczovL3NvdW5kY2xvdWQuY29tL3JhZGlvbGV4L2phcGFuZXNlLXBzYS1uZXctZ3VpZGVsaW5lcy1jb3ZpZC0xOS1ub3YtMjAtMjAyMCJ9.4OQDJhcb_etfRPnL_f4-wDP8PkvtfLIfBvdVJZvCnKI/s/1123155861/br/91167396991-l" data-cke-saved-href="https://soundcloud.com/radiolex/japanese-psa-new-guidelines-covid-19-nov-20-2020">Japanese</a>, <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMTYsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEyMDYuMzE2NDI5MzEiLCJ1cmwiOiJodHRwczovL3NvdW5kY2xvdWQuY29tL3JhZGlvbGV4L2tvcmVhbi1wc2EtbmV3LWd1aWRlbGluZXMtY292aWQtMTktbm92LTIwLTIwMjAifQ.QYerVvh3CYzGjxdAGZDDo1UtRVLpWIhZ_XZseZFqPRw/s/1123155861/br/91167396991-l" data-cke-saved-href="https://soundcloud.com/radiolex/korean-psa-new-guidelines-covid-19-nov-20-2020">Korean</a>, <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMTcsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEyMDYuMzE2NDI5MzEiLCJ1cmwiOiJodHRwczovL3NvdW5kY2xvdWQuY29tL3JhZGlvbGV4L3NwYW5pc2gtcHNhLW5ldy1ndWlkZWxpbmVzLWNvdmlkLTE5LW5vdi0yMC0yMDIwIn0.Ekq-DMbG9b2abJlglMQjL8eLIdwGUGaVFDvWEXtPUdk/s/1123155861/br/91167396991-l" data-cke-saved-href="https://soundcloud.com/radiolex/spanish-psa-new-guidelines-covid-19-nov-20-2020">Spanish</a> and <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMTgsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEyMDYuMzE2NDI5MzEiLCJ1cmwiOiJodHRwczovL3NvdW5kY2xvdWQuY29tL3JhZGlvbGV4L3J1c3NpYW4tcHNhLW5ldy1ndWlkZWxpbmVzLWNvdmlkLTE5LW5vdi0yMC0yMDIwIn0.pVwpIGhfjPgT5wdG-Fda7n7hFYmmSzckmIFNzI-0Tvw/s/1123155861/br/91167396991-l" data-cke-saved-href="https://soundcloud.com/radiolex/russian-psa-new-guidelines-covid-19-nov-20-2020">Russian.</a></p>
<div class="adair-after-post-banner" id="adair-1628885800"><img loading="lazy" src="https://adairvoice.com/wp-content/uploads/2020/06/anthonys-auto-block-website-july-aug-1-1.jpg" alt=""  srcset="https://adairvoice.com/wp-content/uploads/2020/06/anthonys-auto-block-website-july-aug-1-1.jpg 834w, https://adairvoice.com/wp-content/uploads/2020/06/anthonys-auto-block-website-july-aug-1-1-300x250.jpg 300w, https://adairvoice.com/wp-content/uploads/2020/06/anthonys-auto-block-website-july-aug-1-1-768x640.jpg 768w" sizes="(max-width: 834px) 100vw, 834px" width="834" height="695"   /></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://adairvoice.com/category/news/" rel="category tag">News</a></span> </p><div class="after-entry widget-area"><div class="wrap"><section class="widget adair-widget"><div class="widget-wrap"><a href="https://www.franklinnissanky.com/"><img loading="lazy" src="https://adairvoice.com/wp-content/uploads/2020/06/franklin-nissan-website-july-august-1.jpg" alt=""  width="1945" height="239"   /></a></div></section>
</div></div></footer></article></main></div></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2020 · <a href="http://my.studiopress.com/themes/metro/">Metro Pro</a> on <a href="https://www.studiopress.com/">Genesis Framework</a> · <a href="https://wordpress.org/">WordPress</a> · <a href="https://adairvoice.com/wp-login.php">Log in</a></p></div></footer>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><style type="text/css" media="screen">.is-menu path.search-icon-path { fill: #ffffff;}body .popup-search-close:after, body .search-close:after { border-color: #ffffff;}body .popup-search-close:before, body .search-close:before { border-color: #ffffff;}</style><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/adairvoice.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://adairvoice.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='apss-frontend-mainjs-js-extra'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/adairvoice.com\/wp-admin\/admin-ajax.php","ajax_nonce":"1c722f80b2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adairvoice.com/wp-content/plugins/cross-device-social-share/js/frontend.js?ver=4.0.8' id='apss-frontend-mainjs-js'></script>
<script type='text/javascript' id='pushengage-core-js-before'>
window._peq = window._peq || []; window._peq.push(['init']);
</script>
<script type='text/javascript' async src='https://clientcdn.pushengage.com/core/59d8d899-8e99-429b-a0a4-1a7a6071.js?ver=5.5.3' id='pushengage-core-js'></script>
<script type='text/javascript' src='https://adairvoice.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://adairvoice.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://adairvoice.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.1' id='superfish-args-js'></script>
<script type='text/javascript' src='https://adairvoice.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.1' id='skip-links-js'></script>
<script type='text/javascript' id='metro-responsive-menus-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-header",".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://adairvoice.com/wp-content/themes/metro-pro/js/responsive-menus.min.js?ver=2.2.2' id='metro-responsive-menus-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adairvoice.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.9' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://adairvoice.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
</body></html>
