<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Kentucky posts largest increase in coronavirus cases for one day without backlogged additions</title>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Adair County Community Voice &raquo; Feed" href="https://adairvoice.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Adair County Community Voice &raquo; Comments Feed" href="https://adairvoice.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Adair County Community Voice &raquo; iCal Feed" href="https://adairvoice.com/events/?ical=1" />
<link rel="canonical" href="https://adairvoice.com/kentucky-posts-largest-increase-in-coronavirus-cases-for-one-day-without-backlogged-additions/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-96466968-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-96466968-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/adairvoice.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- adairvoice.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://adairvoice.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://adairvoice.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='metro-pro-css'  href='https://adairvoice.com/wp-content/themes/metro-pro/style.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://adairvoice.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://adairvoice.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='https://adairvoice.com/wp-content/plugins/cross-device-social-share/css/frontend.css?ver=4.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='same-category-posts-css'  href='https://adairvoice.com/wp-content/plugins/same-category-posts/same-category-posts.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wspsc-style-css'  href='https://adairvoice.com/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css?ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://adairvoice.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://adairvoice.com/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.2' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/adairvoice.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adairvoice.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://adairvoice.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://adairvoice.com/wp-json/" /><link rel="alternate" type="application/json" href="https://adairvoice.com/wp-json/wp/v2/posts/18037" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://adairvoice.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://adairvoice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadairvoice.com%2Fkentucky-posts-largest-increase-in-coronavirus-cases-for-one-day-without-backlogged-additions%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://adairvoice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadairvoice.com%2Fkentucky-posts-largest-increase-in-coronavirus-cases-for-one-day-without-backlogged-additions%2F&#038;format=xml" />

<!-- WP Simple Shopping Cart plugin v4.4.9 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst) 
	{ 
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";		
	
	    for (i=0; i<obj1.length; i++) 
	    {     
	        // run entire form
	        obj = obj1.elements[i];           // a form element
	
	        if (obj.type == "select-one") 
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://adairvoice.com"><link rel="https://theeventscalendar.com/" href="https://adairvoice.com/wp-json/tribe/events/v1/" /><style type="text/css">.site-title a { background: url(https://adairvoice.com/wp-content/uploads/2017/01/logo.png) no-repeat !important; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #005fbf; }
</style>
	<link rel="icon" href="https://adairvoice.com/wp-content/uploads/2017/03/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://adairvoice.com/wp-content/uploads/2017/03/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://adairvoice.com/wp-content/uploads/2017/03/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://adairvoice.com/wp-content/uploads/2017/03/cropped-favicon-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/* WPPS CM17451909 nmarkovic start */

.comment-respond h3, .entry-comments h3, .widget-title {
    font-family: 'Oswald', sans-serif;
    font-size: 16px;
    line-height: 1;
    margin-bottom: 16px;
    padding: 16px;
    text-align: center;
    text-transform: uppercase;
    background-color: #005fbf;
    color: #fff;
}

.header-image .site-title a {
	  max-width: none;
    min-height: 200px;
    padding: 0;
}

.site-container-wrap {
    background-color: #fff;
    margin: 0 auto;
    max-width: 1140px;
    overflow: hidden;
    padding: 36px;
    padding: 0 36px 36px 36px;
}

/* WPPS CM17451909 nmarkovic end */		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-18037 single-format-standard custom-background tribe-no-js genesis custom-header header-image header-full-width full-width-content genesis-breadcrumbs-hidden genesis-footer-widgets-hidden metro-pro-red" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li></ul><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-nav" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-6571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6571"><a href="https://adairvoice.com/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-6574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6574"><a href="https://adairvoice.com/about-us-contact/" itemprop="url"><span itemprop="name">About Us/Contact</span></a></li>
<li id="menu-item-6575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6575"><a href="https://adairvoice.com/online-version/" itemprop="url"><span itemprop="name">Online Version</span></a></li>
<li id="menu-item-6573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6573"><a href="https://adairvoice.com/business-directory/" itemprop="url"><span itemprop="name">Advertise</span></a></li>
<li id="menu-item-11141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11141"><a href="https://adairvoice.com/register/" itemprop="url"><span itemprop="name">SUBSCRIBE</span></a></li>
<li id="menu-item-6576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6576"><a href="http://www.facebook.com/adaircountycommunityvoice/" itemprop="url"><span itemprop="name">Facebook</span></a></li>
<li id="menu-item-6577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6577"><a href="http://twitter.com/Adairvoice" itemprop="url"><span itemprop="name">Twitter</span></a></li>
<li class=" astm-search-menu is-menu is-dropdown menu-item"><a href="#"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5" focusable="false" aria-label="Search">
						<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a><form  class="is-search-form is-form-style is-form-style-3 is-form-id-0 " action="https://adairvoice.com/" method="get" role="search" ><label for="is-search-input-0"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form><div class="search-close"></div></li></ul></div></nav><div class="site-container-wrap"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://adairvoice.com/">Adair County Community Voice</a></p><p class="site-description" itemprop="description">Without YOU We&#039;d Be Speechless!</p></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-categories" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-6581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6581"><a target="_blank" rel="noopener noreferrer" href="https://adairvoice.com/category/headline-news/" itemprop="url"><span itemprop="name">Headline News</span></a></li>
<li id="menu-item-6583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6583"><a target="_blank" rel="noopener noreferrer" href="https://adairvoice.com/category/obituaries/" itemprop="url"><span itemprop="name">Obituaries</span></a></li>
<li id="menu-item-9135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9135"><a target="_blank" rel="noopener noreferrer" href="https://adairvoice.com/events/" itemprop="url"><span itemprop="name">Calendar</span></a></li>
<li id="menu-item-10893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10893"><a href="https://adairvoice.com/listings/" itemprop="url"><span itemprop="name">Marketplace</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-18037 post type-post status-publish format-standard category-news entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Kentucky posts largest increase in coronavirus cases for one day without backlogged additions</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-10-14T16:18:49-05:00">October 14, 2020</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://adairvoice.com/author/accv8683/" class="entry-author-link" rel="author" itemprop="url"><span class="entry-author-name" itemprop="name">ACCV Editor</span></a></span>  </p></header><div class="entry-content" itemprop="text"><div class='apss-social-share apss-theme-1 clearfix'>
				<div class='apss-facebook apss-single-icon'>
					<a class='qiik-facebook-sharer' 
                                           rel='nofollow' 
                                           title="Share on Facebook" 
                                           target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://adairvoice.com/kentucky-posts-largest-increase-in-coronavirus-cases-for-one-day-without-backlogged-additions/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a class='qiik-twitter-sharer' 
                                           rel='nofollow' 
                                           title="Share on Twitter" 
                                           target='_blank' href="https://twitter.com/intent/tweet?text=Kentucky%20posts%20largest%20increase%20in%20coronavirus%20cases%20for%20one%20day%20without%20backlogged%20additions&amp;url=https%3A%2F%2Fadairvoice.com%2Fkentucky-posts-largest-increase-in-coronavirus-cases-for-one-day-without-backlogged-additions%2F&amp;via=community voice">
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
                                <script>
                                    url_twitter = 'https%3A%2F%2Fadairvoice.com%2Fkentucky-posts-largest-increase-in-coronavirus-cases-for-one-day-without-backlogged-additions%2F';
                                    qiiktitle = 'Kentucky%20posts%20largest%20increase%20in%20coronavirus%20cases%20for%20one%20day%20without%20backlogged%20additions';
                                    twitter_user = 'via=community voice';
                                </script>
								<div class='apss-qiikchat apss-single-icon'>
					<a 
                                           rel='nofollow' 
                                           class='qiik-chat-sharer share-qiikchat-popup' 
                                           title="Send To Own Devices" 
                                           target='_blank' 
                                           href='https://qiikchat.com/sendtodevice/?linkurl=https://adairvoice.com/kentucky-posts-largest-increase-in-coronavirus-cases-for-one-day-without-backlogged-additions/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa  fa-bluetooth-b'></i>
							<span class='apss-social-text'>Send To Devices</span>
							<span class='apss-share'>Send</span>
						</div>
					</a>
				</div>

				</div><h1 align="center"><strong>Gov. Beshear Provides Update on COVID-19</strong></h1>
<p align="center"><em>Kentucky posts largest increase in coronavirus cases for one day without backlogged additions</em></p>
<p align="center"><em>Visit the Governor’s </em><a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDAsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEwMTQuMjg3NDI0NzEiLCJ1cmwiOiJodHRwczovL3d3dy5mYWNlYm9vay5jb20vcGcvR292QW5keUJlc2hlYXIvdmlkZW9zLz9yZWY9cGFnZV9pbnRlcm5hbCJ9.0sphDnFNJZL_yGCEmFfb7TlrTVuBAH-sP_Ou4iYA0b8/s/1123155861/br/86862073298-l"><em>Facebook</em></a><em> page to watch today’s news conference</em></p>
<p align="left"><strong>FRANKFORT, Ky. (Oct. 14, 2020)</strong> – Gov. Andy Beshear on Wednesday updated Kentuckians on the commonwealth’s continuing efforts to fight the novel coronavirus 2019 (COVID-19) as the state posted the largest regular one-day increase in recorded cases.</p>
<p align="left">Gov. Beshear continues to conduct news conferences remotely as he and his family self-quarantine in the Governor’s Mansion after they were potentially exposed to COVID-19 late Saturday afternoon through a member of the Governor’s security detail.</p>
<p align="left">The Beshear family tested negative yesterday and will remain in quarantine until cleared by the Kentucky Department for Public Health (KDPH).</p>
<p align="left"><strong>‘The Fast 4 at 4’</strong><br />
Gov. Beshear on Wednesday highlighted a variety of issues of importance to Kentuckians and the commonwealth.</p>
<ol>
<li><strong>Support for Crime Victims </strong><br />
Today, Gov. Beshear and the Kentucky Justice and Public Safety Cabinet announced more than $37 million in grant funding to 133 crime victim service providers across Kentucky. The funds are part of the Victims of Crime Act program, known as VOCA.</p>
<p>“Victims of violent crime have faced horrific events most of us cannot even imagine, and it is imperative that we provide them with the resources needed to transform their lives,” the Governor said. “<strong>VOCA</strong> is the only federal <strong>grant</strong> program supporting direct services to victims and survivors of all types of crimes as they walk the path to recovery.”</p>
<p>Gov. Beshear said the Governor’s Mansion will be lighted up with purple lights tonight in honor of domestic violence victims and survivors. For more information and to view the full news release, <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDEsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEwMTQuMjg3NDI0NzEiLCJ1cmwiOiJodHRwczovL2tlbnR1Y2t5Lmdvdi9QYWdlcy9BY3Rpdml0eS1zdHJlYW0uYXNweD9uPUdvdmVybm9yQmVzaGVhciZwcklkPTQxMSJ9.JBJ7wxlpKRosN6BmJC9GHzaxwy2y7tjs6W3lunJ-n9E/s/1123155861/br/86862073298-l" data-cke-saved-href="https://kentucky.gov/Pages/Activity-stream.aspx?n=GovernorBeshear&amp;prId=411">click here</a>.</li>
<li><strong>Buckle Up, Phone Down</strong><br />
Gov. Beshear on Wednesday spoke about a new highway safety campaign.</p>
<p>“Our Kentucky Office of Highway Safety is partnering with the National Highway Traffic Safety Administration to drive home a safety message: Buckle Up, Phone Down,” the Governor said. “We’re convinced these two simple actions will save lives on our roadways.”</p>
<p>He said an awareness campaign will spread this message and more information is available by visiting <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDIsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEwMTQuMjg3NDI0NzEiLCJ1cmwiOiJodHRwczovL2t5aGlnaHdheXNhZmV0eS5jb20vIn0.RabjZXC1WCNm7kwU3xxakrYhadQ9OXE2P1jrRvScca0/s/1123155861/br/86862073298-l" data-cke-saved-href="https://kyhighwaysafety.com/">kyhighwaysafety.com</a>.</li>
<li><strong>Vote!</strong><br />
Yesterday marked the beginning of early in-person voting in Kentucky ahead of the Nov. 3 General Election. Gov. Beshear continues to encourage all eligible voters to make a plan to cast a ballot, either by sending in a previously requested absentee ballot, voting early in person or in person on the day of the election.</p>
<p>“Remember, there are three weeks to vote early, before Election Day, and there are even Saturday hours,” the Governor said. “Pick a time. Make a plan of when you’re going to go vote.”</p>
<p>More information is available on the state’s <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDMsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEwMTQuMjg3NDI0NzEiLCJ1cmwiOiJodHRwczovL3Zyc3dzLnNvcy5reS5nb3Yvb3Zyd2ViL2dvdm90ZWt5In0.xL9My1xOE4c5dZBQcTlq4GdiXMRR5dj_Uksj2DKe7dI/s/1123155861/br/86862073298-l" data-cke-saved-href="https://vrsws.sos.ky.gov/ovrweb/govoteky">online Voter Information Portal</a>.</li>
<li><strong>Mask Up Kentucky!</strong><br />
Gov. Beshear also stressed the continued importance of everyone wearing face coverings, calling it the single most important thing all of us can do to fight COVID-19.</p>
<p>He spoke Wednesday about the Capitol’s onsite nursing staffers and a security officer who, along with Rocky Adkins, the Governor’s senior advisor, helped create a masked jack-o-lantern that greets people at the Capitol.</p>
<p>“We appreciate your dedication to ensure we stay healthy at work, and they have fun while doing it,” the Governor said.</p>
<p>Gov. Beshear also encouraged Kentuckians to spread the word on social media using #MaskUpKY and #MaskUpKentucky hashtags. Kentuckians who use the hashtags will receive a #TeamKY mask if their post is featured as part of the Governor’s daily 4 p.m. news conference.</li>
</ol>
<p align="left"><strong>Case Information</strong><br />
As of 4 p.m. Oct. 14, Gov. Beshear said there were at least 83,013 coronavirus cases in Kentucky, 1,346 of which were newly reported Wednesday. One hundred and seventy-one of the newly reported cases were from children up to age 18, of which 34 were age 5 and under. The youngest was just 2 months old.</p>
<p align="left">This was the most coronavirus cases reported in Kentucky in a single day that didn’t include a backlogged set of cases, as happened recently when some Fayette County case numbers were added.</p>
<p align="left">“I’ve said this should be a wake-up call or maybe a jolt or shock to the system, but everybody ought to be concerned and everybody ought to be doing the right thing,” the Governor said. “Let’s push the complacency out and let’s get the urgency back in.”</p>
<p align="left">Unfortunately, Gov. Beshear reported seven new deaths Wednesday, raising the total to 1,276 Kentuckians lost to the virus.</p>
<p align="left">The deaths reported Wednesday include a 76-year-old man from Boyd County; a 76-year-old man from Bullitt County; a 49-year-old woman from Fayette County; a 78-year-old man from Franklin County; an 82-year-old woman from Henderson County; a 76-year-old man from Jefferson County; and an 81-year-old man from Webster County.</p>
<p align="left">The Governor also said two Kentucky veterans who were at the Thomson-Hood Veterans Center in Wilmore were among those who died from COVID-19.</p>
<p align="left">“They were at the Lexington VA,” he said. “Those are now the second and third veterans in our nursing homes who we have lost. It’s another reason to make sure we’re doing everything we can to stop the spread of this virus.”</p>
<p align="left">As of Wednesday, there have been at least 1,718,621 coronavirus tests performed in Kentucky. The positivity rate was 4.72%, and at least 16,756 Kentuckians have recovered from the virus.</p>
<p align="left">For additional information, including up-to-date lists of positive cases and deaths, as well as breakdowns of coronavirus infections by county, race and ethnicity, <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDQsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEwMTQuMjg3NDI0NzEiLCJ1cmwiOiJodHRwczovL2NoZnMua3kuZ292L2FnZW5jaWVzL2RwaC9jb3ZpZDE5L0NPVklEMTlEYWlseVJlcG9ydC5wZGYifQ.oC75JQRATgZCYnrzSmHHxnhYsiFcWOLWXBDj85l3ebA/s/1123155861/br/86862073298-l" data-cke-saved-href="https://chfs.ky.gov/agencies/dph/covid19/COVID19DailyReport.pdf">click here</a>. To see all recent daily reports, <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDUsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEwMTQuMjg3NDI0NzEiLCJ1cmwiOiJodHRwczovL2NoZnMua3kuZ292L1BhZ2VzL2N2ZGFpbHkuYXNweCJ9.xgMJ-_-uO5E8b4OvVT0fJlFPb4vgZn4EIJEzeYa4_MI/s/1123155861/br/86862073298-l" data-cke-saved-href="https://chfs.ky.gov/Pages/cvdaily.aspx">click here</a>.</p>
<p align="left">Information about COVID-19 and schools is also being made available. To view the reports, <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDYsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEwMTQuMjg3NDI0NzEiLCJ1cmwiOiJodHRwczovL2NoZnMua3kuZ292L2FnZW5jaWVzL2RwaC9jb3ZpZDE5L0stMTJjdjE5cmVwb3J0LnBkZiJ9.F5fqEGxxD7P2JEpHh1cMbj8zYbDc43pPq1JtDvZUwLk/s/1123155861/br/86862073298-l" data-cke-saved-href="https://chfs.ky.gov/agencies/dph/covid19/K-12cv19report.pdf">click here for K-12</a> and <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDcsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEwMTQuMjg3NDI0NzEiLCJ1cmwiOiJodHRwczovL2NoZnMua3kuZ292L2FnZW5jaWVzL2RwaC9jb3ZpZDE5L0NvbGxlZ2VhbmRVbml2ZXJzaXR5Y3YxOS5wZGYifQ.X-K2MncLDyHCJ_FoFpUFb0P7FVqMZ0BKvg_oVVkchKs/s/1123155861/br/86862073298-l" data-cke-saved-href="https://chfs.ky.gov/agencies/dph/covid19/CollegeandUniversitycv19.pdf">here for colleges and universities</a>.</p>
<p align="left"><strong>KCHIP Sign-Up and RISE Awards</strong><br />
Lt. Gov. Jacqueline Coleman spoke Wednesday about health care for children as well as awarding excellence in education.</p>
<p align="left">“We believe health care is not a privilege, an add-on to sweeten a job offer, a luxury or a convenience. Health care is a right for every Kentuckian,” the Lieutenant Governor said. “That is especially true for children.”</p>
<p align="left">She urged eligible families to sign up for the Kentucky Children’s Health Insurance Program, or KCHIP, by visiting <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDgsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEwMTQuMjg3NDI0NzEiLCJ1cmwiOiJodHRwczovL2tpZHNoZWFsdGgua3kuZ292L1BhZ2VzL2luZGV4LmFzcHgifQ.E2H-xFefTR8ulvzvZcdt-PQKujBe-eVG4gk8gjGZzgM/s/1123155861/br/86862073298-l" data-cke-saved-href="https://kidshealth.ky.gov/Pages/index.aspx">kidshealth.ky.gov</a> or calling 877-KCHIP-18, or 877-524-4718.</p>
<p align="left">Lt. Gov. Coleman, who also serves as secretary of the Kentucky Education and Workforce Development Cabinet, also spoke Wednesday about Kentucky’s participation in the U.S. Department of Education’s RISE Award, which stands for Recognizing Inspirational School Employees.</p>
<p align="left">The award honors classified school employees who provide exemplary service to students.</p>
<p align="left">“We are asking for nominations from parents, students, schools, school districts and non-profit organizations,” she said. “We are looking for nominees who demonstrate excellence in leadership, commitment and community involvement.”</p>
<p align="left">Nominations can be made by visiting <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDksInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEwMTQuMjg3NDI0NzEiLCJ1cmwiOiJodHRwczovL2VkdWNhdGlvbi5reS5nb3YvUGFnZXMvZGVmYXVsdC5hc3B4In0.un8sy-hwo-z7iEopmGlXBJO3b1SzlxkL7e1G2jeAMXk/s/1123155861/br/86862073298-l" data-cke-saved-href="https://education.ky.gov/Pages/default.aspx">education.ky.gov</a>. The deadline for nominations is Oct. 16.</p>
<p align="left">Finally, Lt. Gov. Coleman thanked everyone who has participated in First Lady Britainy Beshear’s Coverings for Kids program, which provides school districts across the commonwealth with a supply of face masks for students. She noted that while the program is ending at the end of October, there is still time to take part.</p>
<p align="left">For information and instructions on making masks, visit <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMTAsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEwMTQuMjg3NDI0NzEiLCJ1cmwiOiJodHRwczovL2dvdmVybm9yLmt5Lmdvdi9jb3ZlcmluZ3Nmb3JraWRzIn0.VAeMVofB4BxquOrumR2jZr6hy-YrVS9wB8QYVnUdgGg/s/1123155861/br/86862073298-l" data-cke-saved-href="https://governor.ky.gov/coveringsforkids">firstlady.ky.gov/coveringsforkids</a>.</p>
<p align="left"><strong>Dr. Stack Update</strong><br />
Dr. Steven Stack, KDPH commissioner, provided more detailed information Wednesday about the state of the coronavirus in the commonwealth and testing issues.</p>
<p align="left">He encouraged residents to take advantage of more than 300 testing locations throughout the commonwealth, which can be found at <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMTEsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEwMTQuMjg3NDI0NzEiLCJ1cmwiOiJodHRwczovL2dvdnN0YXR1cy5lZ292LmNvbS9reWNvdmlkMTkifQ.ZHAnsrvCEYGr_Hp35xp0pOAS6Yb0ss2EtS9sssXqO6U/s/1123155861/br/86862073298-l" data-cke-saved-href="https://govstatus.egov.com/kycovid19">kycovid19.ky.gov</a>. Dr. Stack also highlighted new partnerships in some areas that need service.</p>
<p align="left">“One of the central missions of public health is to try to help make sure underserved and disadvantaged individuals have access to health care just like everybody else,” Dr. Stack said.</p>
<p align="left">The new testing sites include: Purchase District Health Department, serving McCracken, Ballard, Carlisle, Hickman and Fulton counties, at <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMTIsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEwMTQuMjg3NDI0NzEiLCJ1cmwiOiJodHRwOi8vd3d3LnB1cmNoYXNlaGVhbHRoLm9yZy8ifQ.VHMNoA0uzgHHcm1H3T2AWldHaSqWfkBROneFiokkGK4/s/1123155861/br/86862073298-l" data-cke-saved-href="http://www.purchasehealth.org/">PurchaseHealth.org</a>; Ashland-Boyd Health Department, serving Boyd, Greenup, Carter and Lawrence counties, at <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMTMsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEwMTQuMjg3NDI0NzEiLCJ1cmwiOiJodHRwOi8vd3d3LmFiY2hka2VudHVja3kuY29tLyJ9.yjEIA5Jlo82jkAUQsfCwLML5KKSNIm0cNp4kNkPknXU/s/1123155861/br/86862073298-l" data-cke-saved-href="http://www.abchdkentucky.com/">ABCHDKentucky.com</a>; the Kentucky River Health Department, serving Lee, Wolfe and Owsley counties at <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMTQsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEwMTQuMjg3NDI0NzEiLCJ1cmwiOiJodHRwczovL3d3dy5rcmRoZC5vcmcvc2l0ZS8ifQ.kGFsE1aM2A7ZYo1vb9vzuburKQlhlMo8OIyfEvGM3dw/s/1123155861/br/86862073298-l" data-cke-saved-href="https://www.krdhd.org/site/">KRDHD.org</a>; and Lincoln Trail Health Department, serving Hardin, Meade, LaRue, Nelson, Marion, Washington, Breckinridge and Grayson counties at <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMTUsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEwMTQuMjg3NDI0NzEiLCJ1cmwiOiJodHRwczovL3d3dy5sdGRoZC5vcmcvIn0.yBXLCMSG29FekD6yMbH7FLqMB4GfeWW-WEoVQMP-108/s/1123155861/br/86862073298-l" data-cke-saved-href="https://www.ltdhd.org/">LTDHD.org</a>.</p>
<p align="left">Dr. Stack also reminded everyone that, beginning next week, Kentucky will change the way it calculates the positivity rate. Going forward, Kentucky will use COVID-19 PCR tests that are sent in electronically to make the calculation.</p>
<p align="left">“PCR tests are the gold standard – those are the most reliable – for finding active disease in currently infected people,” Dr. Stack said.</p>
<p align="left">Dr. Stack said there were four main benefits to moving to using the PCR tests to calculate the positivity rate: automated collection of data, a more stable data stream, filter for the past seven days and a quick turnaround on testing results.</p>
<p align="left">Gov. Beshear emphasized that the change will not take place until next week to give everyone – hospitals, state officials, media and citizens – enough time to analyze and ask questions about the move before it happens.</p>
<p align="left"><strong>More Information</strong><br />
Read about other key updates, actions and information from Gov. Beshear and his administration at <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMTYsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEwMTQuMjg3NDI0NzEiLCJ1cmwiOiJodHRwczovL2dvdmVybm9yLmt5Lmdvdi9uZXdzIn0.hUJcaI0ss3Kar0MdHCTPEDMTaHkJN-mUzMMs91axc6Q/s/1123155861/br/86862073298-l" data-cke-saved-href="https://governor.ky.gov/news">governor.ky.gov</a>, <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMTcsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEwMTQuMjg3NDI0NzEiLCJ1cmwiOiJodHRwczovL2dvdnN0YXR1cy5lZ292LmNvbS9reWNvdmlkMTkifQ.28OW0ngUEPHOkNzsSheDGPsD6DRneF1FtehxZZlXaug/s/1123155861/br/86862073298-l" data-cke-saved-href="https://govstatus.egov.com/kycovid19">kycovid19.ky.gov</a> and the Governor’s official social media accounts <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMTgsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEwMTQuMjg3NDI0NzEiLCJ1cmwiOiJodHRwczovL3d3dy5mYWNlYm9vay5jb20vR292QW5keUJlc2hlYXIvIn0.8yA4ooK5YWETxq5GyAiy65bSIFNTYTBEaAPHrPqfCE4/s/1123155861/br/86862073298-l" data-cke-saved-href="https://www.facebook.com/GovAndyBeshear/">Facebook</a>, <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMTksInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEwMTQuMjg3NDI0NzEiLCJ1cmwiOiJodHRwczovL3R3aXR0ZXIuY29tL0dvdkFuZHlCZXNoZWFyIn0.DgMr0_JNdLwMpedJb7SsFcIxePCu4I7YfJk7C9VRT1c/s/1123155861/br/86862073298-l" data-cke-saved-href="https://twitter.com/GovAndyBeshear">Twitter</a> and <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMjAsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMDEwMTQuMjg3NDI0NzEiLCJ1cmwiOiJodHRwczovL3d3dy55b3V0dWJlLmNvbS9jL0dvdkFuZHlCZXNoZWFyIn0.6AkRlXpUMjEKEGeoMsQ5LgC_4nhRDh5SNFAnlOroGPY/s/1123155861/br/86862073298-l" data-cke-saved-href="https://www.youtube.com/c/GovAndyBeshear">YouTube</a>.</p>
<p align="left">Kentuckians can also access translated COVID-19 information and summaries of the Governor’s news conferences at <a href="http://teamkentuckytranslations.com/">teamkentuckytranslations.com</a>.</p>
<div class="adair-after-post-banner" id="adair-1070314680"><a href="https://www.facebook.com/APlusDevices"><img width="1246" height="1042" src='https://adairvoice.com/wp-content/uploads/2020/10/APlusblockad10.1.20.jpg' alt=''  srcset="https://adairvoice.com/wp-content/uploads/2020/10/APlusblockad10.1.20.jpg 1246w, https://adairvoice.com/wp-content/uploads/2020/10/APlusblockad10.1.20-300x251.jpg 300w, https://adairvoice.com/wp-content/uploads/2020/10/APlusblockad10.1.20-1024x856.jpg 1024w, https://adairvoice.com/wp-content/uploads/2020/10/APlusblockad10.1.20-768x642.jpg 768w" sizes="(max-width: 1246px) 100vw, 1246px" /></a></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://adairvoice.com/category/news/" rel="category tag">News</a></span> </p><div class="after-entry widget-area"><div class="wrap"><section class="widget adair-widget"><div class="widget-wrap"><a href="https://www.franklinnissanky.com/"><img width="1945" height="239" src='https://adairvoice.com/wp-content/uploads/2020/06/franklin-nissan-website-july-august-1.jpg' alt=''  /></a></div></section>
</div></div></footer></article></main></div></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2020 · <a href="http://my.studiopress.com/themes/metro/">Metro Pro</a> on <a href="https://www.studiopress.com/">Genesis Framework</a> · <a href="https://wordpress.org/">WordPress</a> · <a href="https://adairvoice.com/wp-login.php">Log in</a></p></div></footer>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><style type="text/css" media="screen">.is-menu path.search-icon-path { fill: #ffffff;}body .popup-search-close:after, body .search-close:after { border-color: #ffffff;}body .popup-search-close:before, body .search-close:before { border-color: #ffffff;}</style><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/adairvoice.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://adairvoice.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9' id='contact-form-7-js'></script>
<script type='text/javascript' id='apss-frontend-mainjs-js-extra'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/adairvoice.com\/wp-admin\/admin-ajax.php","ajax_nonce":"2875342017"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adairvoice.com/wp-content/plugins/cross-device-social-share/js/frontend.js?ver=4.0.8' id='apss-frontend-mainjs-js'></script>
<script type='text/javascript' src='https://adairvoice.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://adairvoice.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://adairvoice.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.1' id='superfish-args-js'></script>
<script type='text/javascript' src='https://adairvoice.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.1' id='skip-links-js'></script>
<script type='text/javascript' id='metro-responsive-menus-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-header",".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://adairvoice.com/wp-content/themes/metro-pro/js/responsive-menus.min.js?ver=2.2.2' id='metro-responsive-menus-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adairvoice.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.9' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://adairvoice.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
</body></html>
