<!DOCTYPE html><html
lang="en-US"><head ><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1" /><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>CDC approves Pfizer vaccine for 5-11 year olds - Adair County Community Voice</title><meta
name="description" content="local news for Adair County, subscriptions, memberships," /><link
rel="canonical" href="https://adairvoice.com/cdc-approves-pfizer-vaccine-for-5-11-year-olds/" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="CDC approves Pfizer vaccine for 5-11 year olds - Adair County Community Voice" /><meta
property="og:description" content="local news for Adair County, subscriptions, memberships," /><meta
property="og:url" content="https://adairvoice.com/cdc-approves-pfizer-vaccine-for-5-11-year-olds/" /><meta
property="og:site_name" content="Adair County Community Voice" /><meta
property="article:publisher" content="https://www.facebook.com/adaircountycommunityvoice" /><meta
property="article:published_time" content="2021-11-03T20:29:58+00:00" /><meta
property="og:image" content="https://adairvoice.com/wp-content/uploads/2021/02/COVID-19-vaccine-scaled.jpg" /><meta
property="og:image:width" content="1600" /><meta
property="og:image:height" content="1067" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:creator" content="@adairvoice" /><meta
name="twitter:site" content="@adairvoice" /><meta
name="twitter:label1" content="Written by" /><meta
name="twitter:data1" content="Scott Wilson" /><meta
name="twitter:label2" content="Est. reading time" /><meta
name="twitter:data2" content="2 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://adairvoice.com/#organization","name":"Adair County Community Voice","url":"https://adairvoice.com/","sameAs":["https://www.facebook.com/adaircountycommunityvoice","https://twitter.com/adairvoice"],"logo":{"@type":"ImageObject","@id":"https://adairvoice.com/#logo","inLanguage":"en-US","url":"https://adairvoice.com/wp-content/uploads/2017/01/logo.png","contentUrl":"https://adairvoice.com/wp-content/uploads/2017/01/logo.png","width":1068,"height":200,"caption":"Adair County Community Voice"},"image":{"@id":"https://adairvoice.com/#logo"}},{"@type":"WebSite","@id":"https://adairvoice.com/#website","url":"https://adairvoice.com/","name":"Adair County Community Voice","description":"Thoughtful, Thorough, and Truthful News Coverage in Columbia, Kentucky","publisher":{"@id":"https://adairvoice.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://adairvoice.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://adairvoice.com/cdc-approves-pfizer-vaccine-for-5-11-year-olds/#primaryimage","inLanguage":"en-US","url":"https://adairvoice.com/wp-content/uploads/2021/02/COVID-19-vaccine-scaled.jpg","contentUrl":"https://adairvoice.com/wp-content/uploads/2021/02/COVID-19-vaccine-scaled.jpg","width":1600,"height":1067},{"@type":"WebPage","@id":"https://adairvoice.com/cdc-approves-pfizer-vaccine-for-5-11-year-olds/#webpage","url":"https://adairvoice.com/cdc-approves-pfizer-vaccine-for-5-11-year-olds/","name":"CDC approves Pfizer vaccine for 5-11 year olds - Adair County Community Voice","isPartOf":{"@id":"https://adairvoice.com/#website"},"primaryImageOfPage":{"@id":"https://adairvoice.com/cdc-approves-pfizer-vaccine-for-5-11-year-olds/#primaryimage"},"datePublished":"2021-11-03T20:29:58+00:00","dateModified":"2021-11-03T20:29:58+00:00","description":"local news for Adair County, subscriptions, memberships,","breadcrumb":{"@id":"https://adairvoice.com/cdc-approves-pfizer-vaccine-for-5-11-year-olds/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://adairvoice.com/cdc-approves-pfizer-vaccine-for-5-11-year-olds/"]}]},{"@type":"BreadcrumbList","@id":"https://adairvoice.com/cdc-approves-pfizer-vaccine-for-5-11-year-olds/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"CDC approves Pfizer vaccine for 5-11 year olds"}]},{"@type":"Article","@id":"https://adairvoice.com/cdc-approves-pfizer-vaccine-for-5-11-year-olds/#article","isPartOf":{"@id":"https://adairvoice.com/cdc-approves-pfizer-vaccine-for-5-11-year-olds/#webpage"},"author":{"@id":"https://adairvoice.com/#/schema/person/18a8b981e98c33b486b13848cb926fbc"},"headline":"CDC approves Pfizer vaccine for 5-11 year olds","datePublished":"2021-11-03T20:29:58+00:00","dateModified":"2021-11-03T20:29:58+00:00","mainEntityOfPage":{"@id":"https://adairvoice.com/cdc-approves-pfizer-vaccine-for-5-11-year-olds/#webpage"},"wordCount":267,"publisher":{"@id":"https://adairvoice.com/#organization"},"image":{"@id":"https://adairvoice.com/cdc-approves-pfizer-vaccine-for-5-11-year-olds/#primaryimage"},"thumbnailUrl":"https://adairvoice.com/wp-content/uploads/2021/02/COVID-19-vaccine-scaled.jpg","articleSection":["Headline News"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://adairvoice.com/#/schema/person/18a8b981e98c33b486b13848cb926fbc","name":"Scott Wilson","image":{"@type":"ImageObject","@id":"https://adairvoice.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/400d39a8e4004da60abf2ee02bda7eef?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/400d39a8e4004da60abf2ee02bda7eef?s=96&d=mm&r=g","caption":"Scott Wilson"}}]}</script> <link
rel='dns-prefetch' href='//clientcdn.pushengage.com' /><link
rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Adair County Community Voice &raquo; Feed" href="https://adairvoice.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Adair County Community Voice &raquo; Comments Feed" href="https://adairvoice.com/comments/feed/" />
<script id="adair-ready">window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[]</script> <style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-stretch:normal;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0C4k.woff) format('woff')}@font-face{font-family:'Oswald';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/oswald/v40/TK3_WkUHHAIjg75cFRf3bXL8LICs1_FvgUI.woff) format('woff')}</style><link
rel='stylesheet' id='wpo_min-header-0-css'  href='https://adairvoice.com/wp-content/cache/wpo-minify/1634914562/assets/wpo-minify-header-4e1a128a.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='apss-font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-2-css'  href='https://adairvoice.com/wp-content/cache/wpo-minify/1634914562/assets/wpo-minify-header-ce9726ec.min.css' type='text/css' media='all' /> <script type='text/javascript' id='wpo_min-header-0-js-extra'>var advads_options={"blog_id":"1","privacy":{"enabled":!1,"state":"not_needed"}}</script> <script type='text/javascript' src='https://adairvoice.com/wp-content/cache/wpo-minify/1634914562/assets/wpo-minify-header-700d15d5.min.js' id='wpo_min-header-0-js'></script> <link
rel="https://api.w.org/" href="https://adairvoice.com/wp-json/" /><link
rel="alternate" type="application/json" href="https://adairvoice.com/wp-json/wp/v2/posts/22045" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://adairvoice.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://adairvoice.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.8.1" /><link
rel='shortlink' href='https://adairvoice.com/?p=22045' /><link
rel="alternate" type="application/json+oembed" href="https://adairvoice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadairvoice.com%2Fcdc-approves-pfizer-vaccine-for-5-11-year-olds%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://adairvoice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadairvoice.com%2Fcdc-approves-pfizer-vaccine-for-5-11-year-olds%2F&#038;format=xml" /> <script type="text/javascript">function ReadForm(obj1,tst){var i,j,pos;val_total="";val_combo="";for(i=0;i<obj1.length;i++){obj=obj1.elements[i];if(obj.type=="select-one"){if(obj.name=="quantity"||obj.name=="amount")continue;pos=obj.selectedIndex;val=obj.options[pos].value;val_combo=val_combo+" ("+val+")"}}
val_total=obj1.product_tmp.value+val_combo;obj1.wspsc_product.value=val_total}</script><script type="text/javascript">var advadsCfpQueue=[];var advadsCfpAd=function(adID){if('undefined'==typeof advadsProCfp){advadsCfpQueue.push(adID)}else{advadsProCfp.addElement(adID)}}</script> <style type="text/css">.site-title a{background:url(https://adairvoice.com/wp-content/uploads/2017/01/logo.png) no-repeat!important}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#005fbf}</style><link
rel="icon" href="https://adairvoice.com/wp-content/uploads/2017/03/cropped-favicon-32x32.jpg" sizes="32x32" /><link
rel="icon" href="https://adairvoice.com/wp-content/uploads/2017/03/cropped-favicon-192x192.jpg" sizes="192x192" /><link
rel="apple-touch-icon" href="https://adairvoice.com/wp-content/uploads/2017/03/cropped-favicon-180x180.jpg" /><meta
name="msapplication-TileImage" content="https://adairvoice.com/wp-content/uploads/2017/03/cropped-favicon-270x270.jpg" /><style type="text/css" id="wp-custom-css">.comment-respond h3,.entry-comments h3,.widget-title{font-family:'Oswald',sans-serif;font-size:16px;line-height:1;margin-bottom:16px;padding:16px;text-align:center;text-transform:uppercase;background-color:#005fbf;color:#fff}.header-image .site-title a{max-width:none;min-height:200px;padding:0}.site-container-wrap{background-color:#fff;margin:0 auto;max-width:1140px;overflow:hidden;padding:36px;padding:0 36px 36px 36px}</style></head><body data-rsssl=1
class="post-template-default single single-post postid-22045 single-format-standard custom-background genesis custom-header header-image header-full-width full-width-content genesis-breadcrumbs-hidden genesis-footer-widgets-hidden metro-pro-red"><div
class="site-container"><ul
class="genesis-skip-link"><li><a
href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a
href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li></ul><nav
class="nav-secondary" aria-label="Secondary"><div
class="wrap"><ul
id="menu-top-nav" class="menu genesis-nav-menu menu-secondary js-superfish"><li
id="menu-item-6571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6571"><a
href="https://adairvoice.com/"><span >Home</span></a></li><li
id="menu-item-6574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6574"><a
href="https://adairvoice.com/about-us-contact/"><span >About Us/Contact</span></a></li><li
id="menu-item-6575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6575"><a
href="https://adairvoice.com/online-version/"><span >Online Version</span></a></li><li
id="menu-item-6573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6573"><a
href="https://adairvoice.com/business-directory/"><span >Advertise</span></a></li><li
id="menu-item-11141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11141"><a
href="https://adairvoice.com/register/"><span >SUBSCRIBE</span></a></li><li
id="menu-item-6576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6576"><a
href="http://www.facebook.com/adaircountycommunityvoice/"><span >Facebook</span></a></li><li
id="menu-item-6577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6577"><a
href="http://twitter.com/Adairvoice"><span >Twitter</span></a></li><li
class=" astm-search-menu is-menu is-dropdown menu-item"><a
href="#" aria-label="Search Icon Link"><svg
width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5" focusable="false" aria-label="Search">
<path
class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a><form
class="is-search-form is-form-style is-form-style-3 is-form-id-0 " action="https://adairvoice.com/" method="get" role="search" ><label
for="is-search-input-0"><span
class="is-screen-reader-text">Search for:</span><input
type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off" /></label><button
type="submit" class="is-search-submit"><span
class="is-screen-reader-text">Search Button</span><span
class="is-search-icon"><svg
focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path
d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form><div
class="search-close"></div></li></ul></div></nav><div
class="site-container-wrap"><header
class="site-header"><div
class="wrap"><div
class="title-area"><p
class="site-title"><a
href="https://adairvoice.com/">Adair County Community Voice</a></p><p
class="site-description">Thoughtful, Thorough, and Truthful News Coverage in Columbia, Kentucky</p></div></div></header><nav
class="nav-primary" aria-label="Main" id="genesis-nav-primary"><div
class="wrap"><ul
id="menu-categories" class="menu genesis-nav-menu menu-primary js-superfish"><li
id="menu-item-6581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6581"><a
target="_blank" rel="noopener" href="https://adairvoice.com/category/headline-news/"><span >Headline News</span></a></li><li
id="menu-item-19592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19592"><a
href="https://adairvoice.com/category/news/"><span >Featured News</span></a></li><li
id="menu-item-6583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6583"><a
target="_blank" rel="noopener" href="https://adairvoice.com/category/obituaries/"><span >Obituaries</span></a></li><li
id="menu-item-19594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19594"><a
href="https://adairvoice.com/category/sports-stats/"><span >Sports</span></a></li><li
id="menu-item-19593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19593"><a
href="https://adairvoice.com/category/calendar/"><span >Upcoming Events</span></a></li><li
id="menu-item-20998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20998"><a
href="https://adairvoice.com/local-job-openings/"><span >Local Job Openings</span></a></li></ul></div></nav><div
class="site-inner"><div
class="content-sidebar-wrap"><main
class="content" id="genesis-content"><article
class="post-22045 post type-post status-publish format-standard has-post-thumbnail category-headline-news entry" aria-label="CDC approves Pfizer vaccine for 5-11 year olds"><header
class="entry-header"><h1 class="entry-title">CDC approves Pfizer vaccine for 5-11 year olds</h1><p
class="entry-meta"><time
class="entry-time">November 3, 2021</time> by <span
class="entry-author"><a
href="https://adairvoice.com/author/scott1121/" class="entry-author-link" rel="author"><span
class="entry-author-name">Scott Wilson</span></a></span></p></header><div
class="entry-content"><div
class="adair-banner-over-content" id="adair-754181118"><a
href="https://www.franklinnissanky.com/"><img
loading="lazy" src="https://adairvoice.com/wp-content/uploads/2020/06/franklin-nissan-website-july-august-1.jpg" alt=""  srcset="https://adairvoice.com/wp-content/uploads/2020/06/franklin-nissan-website-july-august-1.jpg 1945w, https://adairvoice.com/wp-content/uploads/2020/06/franklin-nissan-website-july-august-1-300x37.jpg 300w, https://adairvoice.com/wp-content/uploads/2020/06/franklin-nissan-website-july-august-1-1024x126.jpg 1024w, https://adairvoice.com/wp-content/uploads/2020/06/franklin-nissan-website-july-august-1-768x94.jpg 768w, https://adairvoice.com/wp-content/uploads/2020/06/franklin-nissan-website-july-august-1-1536x189.jpg 1536w" sizes="(max-width: 1945px) 100vw, 1945px" width="1945" height="239"   /></a></div><div
class='apss-social-share apss-theme-1 clearfix'><div
class='apss-facebook apss-single-icon'>
<a
class='qiik-facebook-sharer'
rel='nofollow'
title="Share on Facebook"
target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://adairvoice.com/cdc-approves-pfizer-vaccine-for-5-11-year-olds/'><div
class='apss-icon-block clearfix'>
<i
class='fa fa-facebook'></i>
<span
class='apss-social-text'>Share on Facebook</span>
<span
class='apss-share'>Share</span></div>
</a></div><div
class='apss-twitter apss-single-icon'>
<a
class='qiik-twitter-sharer'
rel='nofollow'
title="Share on Twitter"
target='_blank' href="https://twitter.com/intent/tweet?text=CDC%20approves%20Pfizer%20vaccine%20for%205-11%20year%20olds&amp;url=https%3A%2F%2Fadairvoice.com%2Fcdc-approves-pfizer-vaccine-for-5-11-year-olds%2F&amp;via=community voice"><div
class='apss-icon-block clearfix'>
<i
class='fa fa-twitter'></i>
<span
class='apss-social-text'>Share on Twitter</span><span
class='apss-share'>Tweet</span></div>
</a></div> <script>url_twitter='https%3A%2F%2Fadairvoice.com%2Fcdc-approves-pfizer-vaccine-for-5-11-year-olds%2F';qiiktitle='CDC%20approves%20Pfizer%20vaccine%20for%205-11%20year%20olds';twitter_user='via=community voice'</script> <div
class='apss-qiikchat apss-single-icon'>
<a
rel='nofollow'
class='qiik-chat-sharer share-qiikchat-popup'
title="Send To Own Devices"
target='_blank'
href='https://qiikchat.com/sendtodevice/?linkurl=https://adairvoice.com/cdc-approves-pfizer-vaccine-for-5-11-year-olds/'><div
class='apss-icon-block clearfix'>
<i
class='fa  fa-bluetooth-b'></i>
<span
class='apss-social-text'>Send To Devices</span>
<span
class='apss-share'>Send</span></div>
</a></div></div><p>&nbsp;</p><div
class="mceTemp"></div><p><a
href="https://adairvoice.com/wp-content/uploads/2020/03/covid-19-yellow-background-1.jpg"><img
loading="lazy" class="alignnone  wp-image-14523" src="https://adairvoice.com/wp-content/uploads/2020/03/covid-19-yellow-background-1-300x180.jpg" alt="" width="614" height="211" /></a></p><p>The Centers for Disease Control and Prevention approved emergency-use authorization of the Pfizer-BioNTech coronavirus vaccine for 5- to 11-year-olds Tuesday after its immunization advisory committee, an independent group of experts, voted 14-0 to approve it.</p><div><p>The recommendation was approved a couple of hours later by CDC Director Rochelle Walensky.</p><p>“We know millions of parents are eager to get their children vaccinated and with this decision, we now have recommended that about 28 million children receive a COVID-19 vaccine,&#8221; Walensky said.</p><p>The vaccine will be available to Kentucky children today.</p><p>Gov. Andy Beshear said Monday that the state will be ready to provide vaccinations to one-third of 5- to 11-year-olds today, and half of them within the first week of availability. He said the vaccine will largely be available in the same places that the adult vaccine is available.</p><p>A <b>Kaiser Family Foundation </b><a
href="https://www.kff.org/coronavirus-covid-19/dashboard/kff-covid-19-vaccine-monitor-dashboard/" target="_blank" rel="noopener">poll</a> taken Oct. 21 found that about three in 10 parents of 5-to-11-year-olds (27%) said they will get their child vaccinated &#8220;right away&#8221; while one-third (33%) said they will &#8220;wait and see&#8221; how the vaccine is working. Three in 10 parents said they would &#8220;definitely not&#8221; get their children the shot, and 5% said they would &#8220;only if required.&#8221;</p><p>An unscientific <b>Lexington Herald-Leader</b> poll that included 1,824 participants as of Nov. 2 found that 77% of the respondents said they would not get the vaccine for their 5-to-11-year-olds; 21% said they would; and 2 % were undecided. While such polls are self-selected, depending on the motivation to participate, this one may confirm a reluctance in Kentucky like that in the rest of the nation.</p><p>Kentucky Health News</p></div><div
class="adair-after-post-banner" id="adair-1642714082"><div
style="float: left; margin-top: 2px; margin-right: 15px; margin-bottom: 2px; margin-left: 5px; " id="adair-1844989769"><img
loading="lazy" src="https://adairvoice.com/wp-content/uploads/2020/06/anthonys-auto-block-website-july-aug-1-1-e1617040200959.jpg" alt=""  width="400" height="333"   /></div></div></div><footer
class="entry-footer"><p
class="entry-meta"><span
class="entry-categories">Filed Under: <a
href="https://adairvoice.com/category/headline-news/" rel="category tag">Headline News</a></span></p><div
class="after-entry widget-area"><div
class="wrap"><section
class="widget adair-widget"><div
class="widget-wrap"><a
href="https://duobroadband.com/"><img
loading="lazy" src="https://adairvoice.com/wp-content/uploads/2021/02/duo-acv-banner-700x86-feb.png" alt=""  width="700" height="86"   /></a></div></section></div></div></footer></article></main></div></div></div></div><footer
class="site-footer"><div
class="wrap"><p>Copyright &#x000A9;&nbsp;2021 · <a
href="http://my.studiopress.com/themes/metro/">Metro Pro</a> on <a
href="https://www.studiopress.com/">Genesis Framework</a> · <a
href="https://wordpress.org/">WordPress</a> · <a
rel="nofollow" href="https://adairvoice.com/wp-login.php">Log in</a></p></div></footer><style type="text/css" media="screen">.is-menu path.search-icon-path{fill:#fff}body .popup-search-close:after,body .search-close:after{border-color:#fff}body .popup-search-close:before,body .search-close:before{border-color:#fff}</style><script type='text/javascript' id='wpo_min-footer-0-js-extra'>var frontend_ajax_object={"ajax_url":"https:\/\/adairvoice.com\/wp-admin\/admin-ajax.php","ajax_nonce":"2ac07173e4"}</script> <script type='text/javascript' src='https://adairvoice.com/wp-content/cache/wpo-minify/1634914562/assets/wpo-minify-footer-535107f4.min.js' id='wpo_min-footer-0-js'></script> <script type='text/javascript' id='pushengage-core-js-before'>window._peq=window._peq||[];window._peq.push(['init'])</script> <script type='text/javascript' async src='https://clientcdn.pushengage.com/core/59d8d899-8e99-429b-a0a4-1a7a6071.js' id='pushengage-core-js'></script> <script type='text/javascript' id='wpo_min-footer-2-js-extra'>var genesis_responsive_menu={"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-header",".nav-primary"]}};var IvorySearchVars={"is_analytics_enabled":"1"}</script> <script type='text/javascript' src='https://adairvoice.com/wp-content/cache/wpo-minify/1634914562/assets/wpo-minify-footer-a84c2eb2.min.js' id='wpo_min-footer-2-js'></script> <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script></body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Wed, 03 Nov 2021 20:31:07 GMT -->
