<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Working together as a team</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Adair County Community Voice &raquo; Feed" href="https://adairvoice.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Adair County Community Voice &raquo; Comments Feed" href="https://adairvoice.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Adair County Community Voice &raquo; iCal Feed" href="https://adairvoice.com/events/?ical=1" />
<link rel="canonical" href="https://adairvoice.com/working-together-as-a-team/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/adairvoice.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css" media="all">
.wpautoterms-footer{background-color:#ffffff;text-align:center;}
.wpautoterms-footer a{color:#000000;font-family:Arial, sans-serif;font-size:14px;}
.wpautoterms-footer .separator{color:#cccccc;font-family:Arial, sans-serif;font-size:14px;}</style>
<link rel='stylesheet' id='metro-pro-theme-css'  href='https://adairvoice.com/wp-content/themes/metro-pro/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://adairvoice.com/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://adairvoice.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpautoterms_css-css'  href='https://adairvoice.com/wp-content/plugins/auto-terms-of-service-and-privacy-policy/css/wpautoterms.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='https://adairvoice.com/wp-content/plugins/cross-device-social-share/css/frontend.css?ver=4.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='same-category-posts-css'  href='https://adairvoice.com/wp-content/plugins/same-category-posts/same-category-posts.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='https://adairvoice.com/wp-content/plugins/social-media-widget/social_widget.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wspsc-style-css'  href='https://adairvoice.com/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css?ver=4.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.1.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://adairvoice.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://adairvoice.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://adairvoice.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://adairvoice.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://adairvoice.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://adairvoice.com/wp-content/themes/metro-pro/js/responsive-menu.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://adairvoice.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://adairvoice.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://adairvoice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadairvoice.com%2Fworking-together-as-a-team%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://adairvoice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadairvoice.com%2Fworking-together-as-a-team%2F&#038;format=xml" />

<!-- WP Simple Shopping Cart plugin v4.4.4 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst) 
	{ 
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";		
	
	    for (i=0; i<obj1.length; i++) 
	    {     
	        // run entire form
	        obj = obj1.elements[i];           // a form element
	
	        if (obj.type == "select-one") 
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://adairvoice.com"><link rel="https://theeventscalendar.com/" href="https://adairvoice.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.site-title a { background: url(https://adairvoice.com/wp-content/uploads/2017/01/logo.png) no-repeat !important; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #005fbf; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Working together as a team" />
<meta property="og:url" content="https://adairvoice.com/working-together-as-a-team/" />
<meta property="og:description" content="ACMS baseball team helps with spring cleanup at the Little League park before games begin next week. &nbsp; &nbsp;" />
<meta property="article:published_time" content="2019-04-04T15:09:11+00:00" />
<meta property="article:modified_time" content="2019-04-04T15:09:11+00:00" />
<meta property="og:site_name" content="Adair County Community Voice" />
<meta property="og:image" content="https://adairvoice.com/wp-content/uploads/2019/04/IMG_1729.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="1440" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@adairvoice" />
<meta name="twitter:text:title" content="Working together as a team" />
<meta name="twitter:image" content="https://adairvoice.com/wp-content/uploads/2019/04/IMG_1729.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://adairvoice.com/wp-content/uploads/2017/03/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://adairvoice.com/wp-content/uploads/2017/03/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://adairvoice.com/wp-content/uploads/2017/03/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://adairvoice.com/wp-content/uploads/2017/03/cropped-favicon-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-96466968-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-10728 single-format-standard custom-background tribe-no-js custom-header header-image header-full-width full-width-content metro-pro-red" itemscope itemtype="https://schema.org/WebPage"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-nav" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-6571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6571"><a href="https://adairvoice.com/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-6574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6574"><a href="https://adairvoice.com/about-us-contact/" itemprop="url"><span itemprop="name">About Us/Contact</span></a></li>
<li id="menu-item-6575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6575"><a href="https://adairvoice.com/online-version/" itemprop="url"><span itemprop="name">Online Version</span></a></li>
<li id="menu-item-6573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6573"><a href="https://adairvoice.com/business-directory/" itemprop="url"><span itemprop="name">Advertise</span></a></li>
<li id="menu-item-6578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6578"><a href="https://adairvoice.com/subscribe" itemprop="url"><span itemprop="name"><i class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>SUBSCRIBE</span></span></a></li>
<li id="menu-item-6576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6576"><a href="http://www.facebook.com/adaircountycommunityvoice/" itemprop="url"><span itemprop="name"><i class="_mi dashicons dashicons-facebook" aria-hidden="true"></i><span class="visuallyhidden">Facebook</span></span></a></li>
<li id="menu-item-6577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6577"><a href="http://twitter.com/Adairvoice" itemprop="url"><span itemprop="name"><i class="_mi dashicons dashicons-twitter" aria-hidden="true"></i><span class="visuallyhidden">Twitter</span></span></a></li>
</ul></div></nav><div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://adairvoice.com/">Adair County Community Voice</a></p><p class="site-description" itemprop="description">Without YOU We&#039;d Be Speechless!</p></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-categories" class="menu genesis-nav-menu menu-primary"><li id="menu-item-6581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6581"><a target="_blank" href="https://adairvoice.com/category/headline-news/" itemprop="url"><span itemprop="name">Headline News</span></a></li>
<li id="menu-item-6583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6583"><a target="_blank" href="https://adairvoice.com/category/obituaries/" itemprop="url"><span itemprop="name">Obituaries</span></a></li>
<li id="menu-item-9135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9135"><a target="_blank" href="https://adairvoice.com/events/" itemprop="url"><span itemprop="name">Calendar</span></a></li>
<li id="menu-item-6582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6582"><a target="_blank" href="https://adairvoice.com/category/marketplace/" itemprop="url"><span itemprop="name">Marketplace</span></a></li>
<li id="menu-item-6585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6585"><a target="_blank" href="https://adairvoice.com/category/yard-sale-club/" itemprop="url"><span itemprop="name">Yard Sales</span></a></li>
<li id="menu-item-10548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10548"><a href="https://adairvoice.com/category/discoveradair/" itemprop="url"><span itemprop="name">DISCOVER ADAIR</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-10728 post type-post status-publish format-standard has-post-thumbnail category-headline-news entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Working together as a team</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-04-04T10:09:11+00:00">April 4, 2019</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://adairvoice.com/author/accv8683/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">ACCV Editor</span></a></span>  </p></header><div class="entry-content" itemprop="text"><div class='apss-social-share apss-theme-1 clearfix'>
				<div class='apss-facebook apss-single-icon'>
					<a class='qiik-facebook-sharer' 
                                           rel='nofollow' 
                                           title="Share on Facebook" 
                                           target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://adairvoice.com/working-together-as-a-team/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a class='qiik-twitter-sharer' 
                                           rel='nofollow' 
                                           title="Share on Twitter" 
                                           target='_blank' href="https://twitter.com/intent/tweet?text=Working%20together%20as%20a%20team&amp;url=https%3A%2F%2Fadairvoice.com%2Fworking-together-as-a-team%2F&amp;via=community voice">
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
                                <script>
                                    url_twitter = 'https%3A%2F%2Fadairvoice.com%2Fworking-together-as-a-team%2F';
                                    qiiktitle = 'Working%20together%20as%20a%20team';
                                    twitter_user = 'via=community voice';
                                </script>
								<div class='apss-qiikchat apss-single-icon'>
					<a 
                                           rel='nofollow' 
                                           class='qiik-chat-sharer share-qiikchat-popup' 
                                           title="Send To Own Devices" 
                                           target='_blank' 
                                           href='https://qiikchat.com/sendtodevice/?linkurl=https://adairvoice.com/working-together-as-a-team/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa  fa-bluetooth-b'></i>
							<span class='apss-social-text'>Send To Devices</span>
							<span class='apss-share'>Send</span>
						</div>
					</a>
				</div>

				</div><p><strong>ACMS baseball team helps with spring cleanup at the Little League park before games begin next week.</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="aligncenter size-full wp-image-10729" src="https://adairvoice.com/wp-content/uploads/2019/04/IMG_1726.jpg" alt="" width="960" height="1440" srcset="https://adairvoice.com/wp-content/uploads/2019/04/IMG_1726.jpg 960w, https://adairvoice.com/wp-content/uploads/2019/04/IMG_1726-200x300.jpg 200w, https://adairvoice.com/wp-content/uploads/2019/04/IMG_1726-768x1152.jpg 768w, https://adairvoice.com/wp-content/uploads/2019/04/IMG_1726-683x1024.jpg 683w" sizes="(max-width: 960px) 100vw, 960px" /><img class="aligncenter size-full wp-image-10730" src="https://adairvoice.com/wp-content/uploads/2019/04/IMG_1729.jpg" alt="" width="960" height="1440" srcset="https://adairvoice.com/wp-content/uploads/2019/04/IMG_1729.jpg 960w, https://adairvoice.com/wp-content/uploads/2019/04/IMG_1729-200x300.jpg 200w, https://adairvoice.com/wp-content/uploads/2019/04/IMG_1729-768x1152.jpg 768w, https://adairvoice.com/wp-content/uploads/2019/04/IMG_1729-683x1024.jpg 683w" sizes="(max-width: 960px) 100vw, 960px" /> <img class="aligncenter size-full wp-image-10731" src="https://adairvoice.com/wp-content/uploads/2019/04/IMG_1755.jpg" alt="" width="960" height="640" srcset="https://adairvoice.com/wp-content/uploads/2019/04/IMG_1755.jpg 960w, https://adairvoice.com/wp-content/uploads/2019/04/IMG_1755-300x200.jpg 300w, https://adairvoice.com/wp-content/uploads/2019/04/IMG_1755-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /> <img class="aligncenter size-full wp-image-10732" src="https://adairvoice.com/wp-content/uploads/2019/04/IMG_1786.jpg" alt="" width="960" height="1440" srcset="https://adairvoice.com/wp-content/uploads/2019/04/IMG_1786.jpg 960w, https://adairvoice.com/wp-content/uploads/2019/04/IMG_1786-200x300.jpg 200w, https://adairvoice.com/wp-content/uploads/2019/04/IMG_1786-768x1152.jpg 768w, https://adairvoice.com/wp-content/uploads/2019/04/IMG_1786-683x1024.jpg 683w" sizes="(max-width: 960px) 100vw, 960px" /> <img class="aligncenter size-full wp-image-10733" src="https://adairvoice.com/wp-content/uploads/2019/04/IMG_1793.jpg" alt="" width="960" height="640" srcset="https://adairvoice.com/wp-content/uploads/2019/04/IMG_1793.jpg 960w, https://adairvoice.com/wp-content/uploads/2019/04/IMG_1793-300x200.jpg 300w, https://adairvoice.com/wp-content/uploads/2019/04/IMG_1793-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /> <img class="aligncenter size-full wp-image-10734" src="https://adairvoice.com/wp-content/uploads/2019/04/IMG_1825.jpg" alt="" width="960" height="640" srcset="https://adairvoice.com/wp-content/uploads/2019/04/IMG_1825.jpg 960w, https://adairvoice.com/wp-content/uploads/2019/04/IMG_1825-300x200.jpg 300w, https://adairvoice.com/wp-content/uploads/2019/04/IMG_1825-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /> <img class="aligncenter size-full wp-image-10735" src="https://adairvoice.com/wp-content/uploads/2019/04/IMG_1832.jpg" alt="" width="960" height="640" srcset="https://adairvoice.com/wp-content/uploads/2019/04/IMG_1832.jpg 960w, https://adairvoice.com/wp-content/uploads/2019/04/IMG_1832-300x200.jpg 300w, https://adairvoice.com/wp-content/uploads/2019/04/IMG_1832-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://adairvoice.com/working-together-as-a-team/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://adairvoice.com/working-together-as-a-team/" data-text="Working together as a team" data-via="adairvoice" >Tweet</a></li><li class="share-end"></li></ul></div></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://adairvoice.com/category/headline-news/" rel="category tag">Headline News</a></span> </p><div class="after-entry widget-area"><div class="wrap"><section id="adwidget_imagewidget-6" class="widget AdWidget_ImageWidget"><div class="widget-wrap"><a target="_blank" href='https://adairvoice.com' alt='Ad'><img  src='https://adairvoice.com/wp-content/uploads/2017/01/coffeysvetcenter.jpg' alt='Ad' /></a></div></section>
</div></div></footer></article></main></div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="facebook-likebox-2" class="widget widget_facebook_likebox"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="https://www.facebook.com/adaircountycommunityvoice/">Like Us!</a></h4>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/adaircountycommunityvoice/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/adaircountycommunityvoice/"><a href="https://www.facebook.com/adaircountycommunityvoice/">Like Us!</a></blockquote></div>
		</div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-5" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Subscribe to the Community Voice</h4>
			<div class="textwidget"><form target="paypal" action="https://www.paypal.com/cgi-bin/webscr" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="CS7KJNACBBCQ4">
<table>
<tr><td><input type="hidden" name="on0" value="Choose Option">Choose Option</td></tr><tr><td><select name="os0">
	<option value="One Year In County">One Year In County 15.00 USD</option>
	<option value="Two Years In County">Two Years In County 30.00 USD</option>
	<option value="One Year Other Counties">One Year Other Counties 19.00 USD</option>
	<option value="Two Years Other Counties">Two Years Other Counties 36.00 USD</option>
</select> </td></tr>
</table>
<input type="hidden" name="currency_code" value="USD">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_cart_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><div class="gototop"><p></p></div><div class="creds"><p>Copyright 2018 &copy <a href="https://adairvoice.com">Adair County Community Voice</a> | All Rights Reserved | <a href="https://adairvoice.com/privacy-policy/" >Privacy Policy</a> | <a href="https://adairvoice.com/terms-policy/" >Terms Policy</a> | <a href="https://adairvoice.com/sitemap.html" >Sitemap </a><br />
<?php wp_loginout(); ?>  <a href="http://www.digitalwebdivas.com" ><p class="love">Website Designed & Developed by Digital Web Divas</a></p></div></div></footer><!--  UserPulse Toolbar WordPress Plugin 3.4 formid= username=snburton@adairvoice.com --><script type='text/javascript'>
document.write(unescape('%3Cscript src="' + ((document.location.protocol=='https:')?'https://userpulse.com':'http://userpulse.com') + '/toolbar.js?source=2&startForm=&username=snburton@adairvoice.com&LastName=&website=adairvoice.com" type="text/javascript"%3E%3C/script%3E'));</script><noscript><a href='http://www.userpulse.com/'>Live Chat Software, Contact Form, Feedback Form and Website Toolbar</a></noscript>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"b46bc7932c","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/adairvoice.com\/wp-admin\/admin-ajax.php","ajax_nonce":"a720220c4a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adairvoice.com/wp-content/plugins/cross-device-social-share/js/frontend.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201915'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://adairvoice.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adairvoice.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://adairvoice.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adairvoice.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201915.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'114851079',post:'10728',tz:'-5',srv:'adairvoice.com'} ]);
	_stq.push([ 'clickTrackerInit', '114851079', '10728' ]);
</script>
</body></html>
